Subject: Re: [DNSOP] A different question

From: Mark Andrews <[email-masked]>
Date: Fri, 22 Aug 2008 13:50:09 +1000

> 
> 	David do you have a nameserver we can bounce queries off
> 	which has the root zone signed as it would be in production?
> 
> 	ns.iana.org doesn't count as the NS RRset is modified.
> 
> 	Mark

	root and root-servers.net to produce worst case senarios.

-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742                 INTERNET: [email-masked]
_______________________________________________
DNSOP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dnsop

---

From: Mark Andrews <[email-masked]>
Date: Fri, 22 Aug 2008 13:50:09 +1000