Subject: Re: [DNSOP] New Version Notification for draft-ietf-dnsop-child-syncronization-01.txt

From: Wes Hardaker <[email-masked]>
Date: Tue, 13 May 2014 17:50:50 -0700

[email-masked] writes:

> A new version of I-D, draft-ietf-dnsop-child-syncronization-01.txt
> has been successfully submitted by Wes Hardaker and posted to the
> IETF repository.
>
> Name:		draft-ietf-dnsop-child-syncronization
> Revision:	01
> Title:		Child To Parent Synchronization in DNS
> Document date:	2014-05-13
> Group:		dnsop
> Pages:		13
> URL:            http://www.ietf.org/internet-drafts/draft-ietf-dnsop-child-syncronization-01.txt
> Status:         https://datatracker.ietf.org/doc/draft-ietf-dnsop-child-syncronization/
> Htmlized:       http://tools.ietf.org/html/draft-ietf-dnsop-child-syncronization-01
> Diff:           http://www.ietf.org/rfcdiff?url2=draft-ietf-dnsop-child-syncronization-01

This version addresses all outstanding issues mentioned during the
WGLC.  Please correct me if you feel your issue was not covered
properly, given the discussions on the list.

>From my point of view, this is ready to go forward to the next peg on
the peg board we call "the game of the IETF" Tim and Suzanne.

-- 
Wes Hardaker
Parsons

---

From: Tim Wicinski <[email-masked]>
Date: Thu, 15 May 2014 04:06:24 -0400

Wes,

Thanks for taking the time out to sort out these issues and rev the 
draft.   I've reviewed your changes with the comments on the list (as 
well as my own editorial comments) and I feel you have addressed all of 
the issues raised.

All,

I'm going to re-read the latest version over the weekend and unless we 
hear from others, will consider the group has reached consensus and we 
are ready to move it along to the next stage.

thanks
tim