Subject: [Dots] WGLC for draft-ietf-dots-signal-filter-control:

From: "Xialiang (Frank, Network Standard & Patent Dept)" <[email-masked]>
Date: Mon, 26 Aug 2019 06:00:17 +0000

Hi all,
Based on the WG discussion, and the Chairs' overall opinion, this begins a three week working group last call for:

https://datatracker.ietf.org/doc/draft-ietf-dots-signal-filter-control/

Please reply to this email thread with an indication that you have read the document, any comments you may have, and your assessment of whether or not it is ready to proceed to publication.

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.
Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

DEADLINE: Please reply by Monday 16 September 2019.

B.R.
Valery and Frank

---

From: kaname nishizuka <[email-masked]>
Date: Mon, 26 Aug 2019 15:08:50 +0900

Hi Frank,

I'm not aware of any IPR related to the draft.

regards,
Kaname Nishizuka

On 2019/08/26 15:00, Xialiang (Frank, Network Standard & Patent Dept) wrote:
>
> Hi all,
>
> Based on the WG discussion, and the Chairs’ overall opinion, this begins a three week working group last call for:
>
> _______________________________________________
> Dots mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dots

---

From: "Konda, Tirumaleswar Reddy" <[email-masked]>
Date: Mon, 26 Aug 2019 06:23:03 +0000

I hold no IPR for this draft.

-Tiru

From: Dots <[email-masked]> On Behalf Of kaname nishizuka
Sent: Monday, August 26, 2019 11:39 AM
To: Xialiang (Frank, Network Standard & Patent Dept) <[email-masked]>; [email-masked]
Subject: Re: [Dots] WGLC for draft-ietf-dots-signal-filter-control:

CAUTION: External email. Do not click links or open attachments unless you recognize the sender and know the content is safe.

________________________________
Hi Frank,

regards,
Kaname Nishizuka

B.R.
Valery and Frank

Dots mailing list

[email-masked]<mailto:[email-masked]>

---

From: Takahiko Nagata <[email-masked]>
Date: Fri, 30 Aug 2019 10:59:12 +0900

Hi Frank,

Best Regards,
Takahiko Nagata