Subject: [Dots] Call for adoption for draft-reddy-dots-telemetry-04

From: "Valery Smyslov" <[email-masked]>
Date: Mon, 2 Dec 2019 10:19:18 +0300

Hi,

at the DOTS meeting at IETF106 we had a hum for an adoption of draft-reddy-dots-telemetry-04.
The feeling in the room was that the draft should be adopted. To confirm this outcome on the list
this message starts a two weeks long call for adoption for this draft. Please, send your opinions
to the list before 16 December 2019 (please do it even if you have already hummed at the meeting).

Regards,
Frank & Valery.

---

From: <[email-masked]>
Date: Mon, 2 Dec 2019 10:33:55 +0000

Hi Valery, all, 

I support.

Cheers,
Med

> -----Message d'origine-----
> De : Dots [mailto:[email-masked]] De la part de Valery Smyslov
> Envoyé : lundi 2 décembre 2019 08:19
> À : [email-masked]
> Cc : [email-masked]
> Objet : [Dots] Call for adoption for draft-reddy-dots-telemetry-04
> 
> Hi,
> 
> _______________________________________________
> Dots mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dots

---

From: "Jon Shallow" <[email-masked]>
Date: Mon, 2 Dec 2019 10:49:47 -0000

Hi Valery and all,

I support this adoption.

Regards

Jon

> -----Original Message-----
> From: Dots [mailto: [email-masked]] On Behalf Of ietf-
> [email-masked]
> Sent: 02 December 2019 10:34
> To: Valery Smyslov; [email-masked]
> Cc: [email-masked]
> Subject: Re: [Dots] Call for adoption for draft-reddy-dots-telemetry-04
> 
> Hi Valery, all,
> 
> I support.
> 
> Cheers,
> Med
> 
> > at the DOTS meeting at IETF106 we had a hum for an adoption of draft-
> reddy-
> > dots-telemetry-04.
> > to the list before 16 December 2019 (please do it even if you have
already
> > hummed at the meeting).

---

From: kaname nishizuka <[email-masked]>
Date: Mon, 2 Dec 2019 20:06:33 +0900

I support adoption of this draft.

regards,
Kaname Nishizuka

---

From: "Panwei (William)" <[email-masked]>
Date: Mon, 2 Dec 2019 11:09:02 +0000

Hi Valery and all,

Regards & Thanks!
潘伟 Wei Pan
华为技术有限公司 Huawei Technologies Co., Ltd.

> From: Dots [mailto:[email-masked]] On Behalf Of Valery Smyslov
> Sent: Monday, December 2, 2019 3:19 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Dots] Call for adoption for draft-reddy-dots-telemetry-04
> 
> Hi,
> 
> The feeling in the room was that the draft should be adopted. To confirm
> this outcome on the list this message starts a two weeks long call for
> adoption for this draft. Please, send your opinions to the list before 16
> December 2019 (please do it even if you have already hummed at the
> meeting).
> 
> Regards,
> Frank & Valery.
>

---

From: "Meiling Chen" <[email-masked]>
Date: Mon, 2 Dec 2019 19:18:42 +0800

HI Valery, all,
I support this draft.

Best Regards.
Meiling Chen
From: Valery Smyslov
Date: 2019-12-02 15:19
To: [email-masked]
CC: dots-chairs

Regards,
Frank & Valery.

---

From: Ehud Doron <[email-masked]>
Date: Mon, 2 Dec 2019 13:01:59 +0000

Hi Valery, all, 

I support the adaption of this draft

Best wishes, 
Ehud Doron |  Senior Architect, Radware CTO office 

-----Original Message-----
From: Dots <[email-masked]> On Behalf Of [email-masked]
Sent: Monday, December 2, 2019 12:34 PM
To: Valery Smyslov <[email-masked]>; [email-masked]
Cc: [email-masked]
Subject: Re: [Dots] Call for adoption for draft-reddy-dots-telemetry-04

Hi Valery, all, 

I support.

Cheers,
Med

> Envoyé : lundi 2 décembre 2019 08:19 À : [email-masked] Cc : 
> [email-masked] Objet : [Dots] Call for adoption for 
> draft-reddy-dots-telemetry-04
> 
> Hi,
> 
> at the DOTS meeting at IETF106 we had a hum for an adoption of 
> draft-reddy- dots-telemetry-04.
> The feeling in the room was that the draft should be adopted. To 
> confirm this outcome on the list this message starts a two weeks long 
> call for adoption for this draft.
> Please, send your opinions
> already hummed at the meeting).
> 
> Regards,
> Frank & Valery.
> 
> https://clicktime.symantec.com/32P57bLkCV4vHe2YynxuFrX6H2?u=https%3A%2
> F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fdots

_______________________________________________
Dots mailing list
[email-masked]
https://clicktime.symantec.com/32P57bLkCV4vHe2YynxuFrX6H2?u=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fdots

---

From: Nik Teague <[email-masked]>
Date: Mon, 02 Dec 2019 20:13:55 +0000

Hi,

Thanks,

-Nik

-------- Original Message --------
On 2 Dec 2019, 07:19, Valery Smyslov wrote:

> to the list before 16 December [2019](tel:2019) (please do it even if you have already hummed at the meeting).
>
> Regards,
> Frank & Valery.
>

---

From: H Y <[email-masked]>
Date: Tue, 3 Dec 2019 09:27:10 +0900

Hi,

Thanks,
Yuhei

-- 
----------------------------------
Yuuhei HAYASHI
08065300884
[email-masked]
[email-masked]
----------------------------------

---

From: "Valery Smyslov" <[email-masked]>
Date: Tue, 17 Dec 2019 12:52:35 +0300

Hi,

the call for adoption is over. It seems that there is a strong interest in this work in the WG,
so the draft is adopted. Authors, please re-submit the draft with draft-ietf-dots-* name.

Regards,
Frank & Valery.