Subject: [Dots] dots - Not having a session at IETF 107

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Fri, 07 Feb 2020 03:03:36 -0800

Valery Smyslov, a chair of the dots working group, indicated that the dots working group does not plan to hold a session at IETF 107.

This message was generated and sent by the IETF Meeting Session Request Tool.

---

From: "Valery Smyslov" <[email-masked]>
Date: Fri, 7 Feb 2020 15:01:12 +0300

Hi Med,

we think that there is currently only one WG draft (dots-telemetry) that is under active development.
We didn't see any discussion on dots-related individual drafts and on dots-multihoming draft. 
We think that one draft it is not enough to hold a full WG meeting. We decided not to meet at IETF107 
to concentrate on working in the WG mailing list, so that we have more topics to discuss in Madrid.

Regards,
Frank & Valery.

> Hi Valery,
> 
> Is there any reason why no session is requested?
> 
> Thank you.
> 
> Cheers,
> Med
> 
> > -----Message d'origine-----
> > De : Dots [mailto:[email-masked]] De la part de IETF Meeting
> > Session Request Tool
> > Envoyé : vendredi 7 février 2020 12:04
> > À : [email-masked]
> > Cc : [email-masked]; [email-masked]; [email-masked];
> > [email-masked]
> > Objet : [Dots] dots - Not having a session at IETF 107
> >
> >
> >
> > Valery Smyslov, a chair of the dots working group, indicated that the
> > dots working group does not plan to hold a session at IETF 107.
> >
> > _______________________________________________
> > Dots mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/dots

---

From: <[email-masked]>
Date: Fri, 7 Feb 2020 12:38:38 +0000

Re-,

That's fair. 

We can have a side meeting among those of us who will attend the IETF#107 meeting. 

Cheers,
Med

> De : Valery Smyslov [mailto:[email-masked]]
> Envoyé : vendredi 7 février 2020 13:01
> À : BOUCADAIR Mohamed TGI/OLN; [email-masked]
> Cc : 'Konda, Tirumaleswar Reddy'; [email-masked]
> Objet : RE: [Dots] dots - Not having a session at IETF 107
> 
> Hi Med,
>

---

From: kaname nishizuka <[email-masked]>
Date: Fri, 14 Feb 2020 10:47:41 +0900

Yes, I'll join.

regards,
kaname