Subject: [Dots] I-D Action: draft-ietf-dots-multihoming-04.txt

From: [email-masked]
Date: Fri, 29 May 2020 06:48:11 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the DDoS Open Threat Signaling WG of the IETF.

        Title           : Multi-homing Deployment Considerations for Distributed-Denial-of-Service Open Threat Signaling (DOTS)
        Authors         : Mohamed Boucadair
                          Tirumaleswar Reddy
                          Wei Pan
	Filename        : draft-ietf-dots-multihoming-04.txt
	Pages           : 15
	Date            : 2020-05-29

Abstract:
   This document discusses multi-homing considerations for Distributed-
   Denial-of-Service Open Threat Signaling (DOTS).  The goal is to
   provide some guidance for DOTS clients/gateways when multihomed.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-dots-multihoming/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-dots-multihoming-04
https://datatracker.ietf.org/doc/html/draft-ietf-dots-multihoming-04

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-dots-multihoming-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Fri, 29 May 2020 13:52:29 +0000

All,

This is a minor update of this document. A diff is provided below. 

We really need your help. So, please review and share comments. 

Cheers,
Med

> -----Message d'origine-----
> De : I-D-Announce [mailto:[email-masked]] De la part de
> [email-masked]
> Envoyé : vendredi 29 mai 2020 15:48
> À : [email-masked]
> Cc : [email-masked]
> Objet : I-D Action: draft-ietf-dots-multihoming-04.txt
> 
> 
>         Title           : Multi-homing Deployment Considerations for
> Distributed-Denial-of-Service Open Threat Signaling (DOTS)
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i-d-announce
> Internet-Draft directories: http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt