Subject: [Dots] Tsvart last call review of draft-ietf-dots-multihoming-11

From: Mirja Kühlewind via Datatracker <[email-masked]>
Date: Mon, 04 Apr 2022 03:12:04 -0700

Reviewer: Mirja Kühlewind
Review result: Ready

This document has been reviewed as part of the transport area review team's
ongoing effort to review key IETF documents. These comments were written
primarily for the transport area directors, but are copied to the document's
authors and WG to allow them to address any issues raised and also to the IETF
discussion list for information.

When done at the time of IETF Last Call, the authors should consider this
review as part of the last-call comments they receive. Please always CC
[email-masked] if you reply to or forward this review.

The document is well-written and clear. This review did not identify any
transport issues or actually any issues at all.

---

From: <[email-masked]>
Date: Mon, 4 Apr 2022 10:21:55 +0000

Hi Mirja, 

Thank you for the review. Much appreciated, as usual.

Your review will be ACKed in the next iteration as you can see in: https://tinyurl.com/dots-multihoming-latest.

Cheers,
Med

> -----Message d'origine-----
> De : Mirja Kühlewind via Datatracker <[email-masked]>
> Envoyé : lundi 4 avril 2022 12:12
> À : [email-masked]
> Cc : [email-masked]; [email-masked]; last-
> [email-masked]
> Objet : Tsvart last call review of draft-ietf-dots-multihoming-11
> 
> This document has been reviewed as part of the transport area review
> team's ongoing effort to review key IETF documents. These comments were
> written primarily for the transport area directors, but are copied to
> the document's authors and WG to allow them to address any issues raised
> and also to the IETF discussion list for information.
> 
> When done at the time of IETF Last Call, the authors should consider
> this review as part of the last-call comments they receive. Please
> always CC [email-masked] if you reply to or forward this review.
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.