Subject: [dtn-users] making dtn daemon down

From: gokul nath <[email-masked]>
Date: Thu, 5 Apr 2012 15:09:14 +0530

Hi,

I need a suggestion, what is the command line option to be given in the
shell console-terminal (not in dtn prompt) to make the dtn server down?

Thanks,
Gokul

---

From: [email-masked]
Date: Thu, 5 Apr 2012 10:59:03 +0100 (IST)

Try:

dtnd-control close

Cheers
Aidan

> _______________________________________________
> dtn-users mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/dtn-users
>

---

From: [email-masked]
Date: Thu, 5 Apr 2012 11:22:50 +0100 (IST)

Actual it should be:

dtnd-control stop