Subject: [EAI] IETF72: Minutes uploaded to the IETF server

From: Harald Alvestrand <[email-masked]>
Date: Fri, 08 Aug 2008 14:41:28 +0200

The first version of the minutes have been uploaded to the IETF webserver:

http://www.ietf.org/proceedings/08jul/minutes/eai.txt

Please review and comment!

                 Harald
_______________________________________________
IMA mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ima

---

From: "Frank Ellermann" <[email-masked]>
Date: Fri, 8 Aug 2008 19:16:45 +0200

> Please review and comment!

 (3)
| An alternative was suggested: if 8 but characters 
| appear in the list- headers, just downgrade.

Is "8 but" a shorthand for "UTF8-non-ascii" ?
  
s/Lieba/Leiba/g

 (6)
- might be troublesome.m  He left the decision to the discretion of
+ might be troublesome.  He left the decision to the discretion of

 (7)
<http://cslab.kr/eai-test/index.php/Main_Page>

Interesting.  ((How about a "who is who" for the EAI picture?))
  
xn----7sbbf3axpdif2a3duf.info. 86400 IN TXT "v=spf1 a mx ptr ~all"
promises potential fun.  Trying to get an account...

 Frank

---

From: Andrew Sullivan <[email-masked]>
Date: Fri, 8 Aug 2008 13:58:18 -0400

> Is "8 but" a shorthand for "UTF8-non-ascii" ?

Should have been "8 bit".  My apologies for the typo (I was the scribe).
   
> s/Lieba/Leiba/g

Thank you, and apologies to Barry Leiba.  

A

-- 
Andrew Sullivan
[email-masked]
+1 503 667 4564 x104
http://www.commandprompt.com/
_______________________________________________
IMA mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ima

---

From: "Frank Ellermann" <[email-masked]>
Date: Fri, 8 Aug 2008 20:12:58 +0200

Andrew Sullivan wrote:
 
> Should have been "8 bit".

Of course, parser error on my side, it needed
more coffee to work as it should.

Now trying to figure out what I can do with
[email-masked] (apart from seeding
future EAI address harvesters... ;-)

 Frank