Subject: [eap] Second Request: Interest in Interim meeting?

From: [email-masked] (Bernard Aboba)
Date: Mon, 19 Aug 2002 04:38:59 -0700 (PDT)

Here's the info on the proposed meeting date and location.

On Sun, 18 Aug 2002, Paul Lambert wrote:

> Where would it be?
> Paul

Date: Tue, 13 Aug 2002 15:35:20 -0700 (PDT)
From: Bernard Aboba <[email-masked]>
To: [email-masked]
Subject: Interim meeting of EAP WG?

It has been suggested that the EAP WG might have an interim meeting
in New Orleans on Tuesday, October 1, 2002. The meeting date and time have
been suggested so as to coincide with the IEEE 802.1 interim meeting in
New Orleans, occuring from Monday, September 30 through Friday October 4,
2002.

The goal for an interim meeting would be to go over the remaining RFC
2284bis issues, in order to prepare that document for WG last call, as
well as to sync up the EAP state machine proposals with the 802.1X
state machine revisions in progress with IEEE 802.1aa.

Is there interest in holding such an interim meeting? If so, how do people
feel about New Orleans as a location?

The prospective location is the Astor Crowne Plaza, French Quarter, 739
Canal St., New Orleans. EAP WG attendees would not have to register for
the IEEE meeting in order to attend. Info is available at:
http://www.ieee802.org/3/interims/new_orleans.html

---

From: [email-masked] (Glen Zorn)
Date: Wed, 21 Aug 2002 10:49:45 -0700

I'll attend.

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf Of
> Bernard Aboba
> Sent: Monday, August 19, 2002 4:39 AM
> To: Paul Lambert
> Cc: [email-masked]
> Subject: RE: [eap] Second Request: Interest in Interim meeting?
> 
> 
> _______________________________________________
> eap mailing list
> [email-masked]
> http://mail.frascone.com/mailman/listinfo/eap
> 
>