Subject: [eap] Interest in Interim meeting?

From: [email-masked] (Bernard Aboba)
Date: Fri, 16 Aug 2002 06:15:40 -0700 (PDT)

If you are interested in attending an EAP WG Interim meeting on Tuesday,
October 1, 2002, please send email to me or the list.

To make an Interim meeting worthwhile, we'd need to get indications of
interest from enough WG members.

---

From: [email-masked] (John Vollbrecht)
Date: Fri, 16 Aug 2002 10:31:00 -0400

I would be very interested in and would attend such a meeting.

-- John

Bernard Aboba wrote:
> _______________________________________________
> eap mailing list
> [email-masked]
> http://mail.frascone.com/mailman/listinfo/eap

---

From: [email-masked] (Bernard Aboba)
Date: Sun, 18 Aug 2002 09:05:46 -0700 (PDT)