Subject: Re: [eap] Issue 337: Removal of Appendix A

From: Jari Arkko <[email-masked]>
Date: Mon, 06 Mar 2006 11:52:06 +0200

Right. Very good.

Bernard Aboba wrote:

> Issue 337: Removal of Appendix A
> Submitter name: Bernard Aboba
> Submitter email address: [email-masked]
> Date Submitted: February 25, 2006
> Reference: http://lists.frascone.com/pipermail/eap/msg03993.html
> Document: KEYING-09
> Comment type: E
> Priority: 1
> Section: Appendix A
> Rationale/Explanation of issue:
>
> The material in Appendix A has now been included in RFC 2716bis. As a 
> result, it is no longer needed in the EAP Keying Framework. It is 
> recommended that this Appendix be deleted.
>
>
> _________________________________________________________________
> To unsubscribe or modify your subscription options, please visit:
> http://lists.frascone.com/mailman/listinfo/eap
>
> Arhives: http://lists.frascone.com/pipermail/eap
>
>

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/eap

Arhives: http://lists.frascone.com/pipermail/eap

---

From: "Salowey, Joe" <[email-masked]>
Date: Mon, 6 Mar 2006 10:14:10 -0800

Sounds good. 

> -----Original Message-----
> From: Jari Arkko [mailto:[email-masked]] 
> Sent: Monday, March 06, 2006 1:52 AM
> To: Bernard Aboba
> Cc: [email-masked]
> Subject: Re: [eap] Issue 337: Removal of Appendix A
> 
> Right. Very good.
> 
> Bernard Aboba wrote:
>