Subject: Re: [eap] WGLC on EAP Network Selection Document

From: "Bari, Farooq" <[email-masked]>
Date: Mon, 17 Jul 2006 13:51:54 -0700

FYI- I have posted Bernard's message to IEEE and 3GPP reflectors for
their review of the draft.

Farooq Bari
Cingular Wireless
Core Network Standards
 
[email-masked]
+1 425 580 5526

> -----Original Message-----
> From: Ophir Shai [mailto:[email-masked]]
> Sent: Monday, July 17, 2006 12:57 AM
> To: Bari, Farooq
> Subject: RE: [eap] WGLC on EAP Network Selection Document
> 
> Thanks.
> I've read previous versions of this doc and agree with it all.
> Shai Ophir
> Starhome
> 
> -----Original Message-----
> From: Bari, Farooq [mailto:[email-masked]]
> Sent: Monday, July 17, 2006 1:27 AM
> To: Ophir Shai
> Subject: RE: [eap] WGLC on EAP Network Selection Document
> 
> Hi Shai,
> 
> The draft's link is as follows. It is a problem statement draft and
does
> not offer any solutions.
http://www.ietf.org/internet-drafts/draft-ietf-eap-netsel-problem-04.txt
> 
> Please let us know (or post it on IETF WG mailing list) even if you do
> not have any comments after reading it.
> 
> BR,
> 
> Farooq Bari
> Cingular Wireless
> Core Network Standards
> 
> [email-masked]
> +1 425 580 5526
> > -----Original Message-----
> > From: Ophir Shai [mailto:[email-masked]]
> > Sent: Sunday, July 16, 2006 1:12 AM
> > To: Bari, Farooq
> > Cc: Ophir Shai
> > Subject: RE: [eap] WGLC on EAP Network Selection Document
> >
> > Dear Farooq,
> > Can you send me the doc or a link to the doc?
> > Thanks
> > Shai Ophir
> > Starhome
> >
> > -----Original Message-----
> > From: 3GPP_TSG_CT_WG1 - Core Network and Terminals WG 1
> > [mailto:[email-masked]] On Behalf Of Shieh, Hugh
> > Sent: Friday, July 14, 2006 8:50 PM
> > To: [email-masked]
> > Subject: FW: [eap] WGLC on EAP Network Selection Document
> >
> > Forwarding on behalf of Farooq.
> >
> > -----Original Message-----
> > From: Bari, Farooq
> > Sent: Friday, July 14, 2006 9:23 AM
> > To: Shieh, Hugh
> > Subject: FW: [eap] WGLC on EAP Network Selection Document
> >
> >
> >
> > Farooq Bari
> > Cingular Wireless
> > Core Network Standards
> >
> > [email-masked]
> > +1 425 580 5526
> >
> > -----Original Message-----
> > From: Bernard Aboba [mailto:[email-masked]]
> > Sent: Friday, July 14, 2006 9:08 AM
> > To: [email-masked]; [email-masked]
> > Subject: Re: [eap] WGLC on EAP Network Selection Document
> >
> > P.S. The deadline for posting comments is July 30, 2006.
> >
> >
> > >From: "Bernard Aboba" <[email-masked]>
> > >To: [email-masked]
> > >Subject: [eap] WGLC on EAP Network Selection Document
> > >Date: Fri, 14 Jul 2006 07:04:28 -0700
> > >
> > >No comments were received on the EAP Network Selection document
> during
> > EAP
> > >WG last call.
> > >
> > >This makes it difficult to tell whether this is because lots of
> people
> > read
> > >it and could not find fault with it, or because few people read it.
> > >
> > >Therefore in order to move the document forward, we are going to
> > request
> > >that individuals who have read the document post to the list to
> > indicate
> > >that they approve its publication.   If you have read it and have
> > comments,
> > >please post these to the list as well.   In order to move forward,
we
> > will
> > >need at least 5 people (other than the authors and WG chairs) to
> > indicate
> > >approval.
> > >
> > >
> >
> >_________________________________________________________________
> > >To unsubscribe or modify your subscription options, please visit:
> > >http://lists.frascone.com/mailman/listinfo/eap
> > >
> > >Arhives: http://lists.frascone.com/pipermail/eap
> >
> >
> >
> _________________________________________________________________
> > To unsubscribe or modify your subscription options, please visit:
> > http://lists.frascone.com/mailman/listinfo/eap
> >
> > Arhives: http://lists.frascone.com/pipermail/eap
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/eap

Arhives: http://lists.frascone.com/pipermail/eap

---

From: "Bari, Farooq" <[email-masked]>
Date: Tue, 18 Jul 2006 14:26:18 -0700

During IEEE 802.11u meeting today, a motion was passed to respond to
IETF with any comments on this draft. However 11u would be doing it by
the next IEEE meeting scheduled for September.

BR

Farooq Bari
Cingular Wireless
Core Network Standards
 
[email-masked]
+1 425 580 5526

> Sent: Monday, July 17, 2006 1:52 PM
> To: Ophir Shai; Bernard Aboba; [email-masked]