Subject: Fwd: Thanks, we are ready to give your company a loan

From: "Claudia Erwin" <[email-masked]>
Date: Mon, 10 Sep 2007 11:25:33 +0000

If you have your own business and require IMMEDIATE cash to spend ANY way you like or require Extra money to give the business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you TODAY (hurry, this offer will expire TODAY):
 &nbsp;

$27,000+ loan
&nbsp;
Hurry, when our best deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Luisa Staley" <[email-masked]>
Date: Wed, 26 Sep 2007 11:04:42 -0100

If you have your own business and need IMMEDIATE ready money to spend ANY way you like or want Extra money to give your business a boost or want A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS EVENING (hurry, this offer will expire NOW):

$50,000+ loan

Hurry, when our best deal is gone, it is gone. Simply Call Us Free on 877-292-6891