Subject: Thanks, we are ready to lend your company money

From: "Kaye Terrell" <[email-masked]>
Date: Wed, 24 Sep 2008 05:06:34 +0000

If you have your own business and want IMMEDIATE cash to spend ANY way you like or wish Extra money to give your company a boost or want A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you TODAY (hurry, this deal will expire TODAY):
 &nbsp;

$45,000+ loan
&nbsp;
Hurry, when our deal is gone, it is gone. Simply Call Us Free on 
877-292-6892

---

From: "Katelyn Herrington" <[email-masked]>
Date: Wed, 26 Sep 2007 17:35:26 -0700

Your credit history does not matter to us!

If you have your own business and require IMMEDIATE cash to spend ANY way you like or require Extra money to give the business a boost or need A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you TODAY (hurry, this tender will expire TODAY):

$57,000+ loan

Hurry, when best deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit history will not disqualify you!

Call Us Free on 877-292-6891