Subject: RE: [Ecrit] requirements

From: "James Winterbottom" <[email-masked]>
Date: Sat, 26 Mar 2005 06:59:08 +1100

Yup... *8)
 
Thanx

-----Original Message-----
From: Marc Linsner [mailto:[email-masked]] 
Sent: Saturday, 26 March 2005 6:57 AM
To: Winterbottom, James [WOLL:5500:EXCH]; [email-masked]
Subject: RE: [Ecrit] requirements

I obviously typed before thinking below when I said, "I also believe the
security and threats section needs to discuss aspects of each user policy."

I believe the security and threats discussion needs to cover the aspects of
sending a lo w/o signature and sending a lo with signature?  It should not
matter who owns the policy.

Is that better?

-Marc-

 

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: "Marc Linsner" <[email-masked]>
Date: Fri, 25 Mar 2005 16:29:44 -0500

I think I'm hearing a volunteer for the security doc..

-Marc-

  _____  

From: James Winterbottom [mailto:[email-masked]] 
Sent: Friday, March 25, 2005 2:59 PM
To: Marc Linsner; [email-masked]
Subject: RE: [Ecrit] requirements

Yup... *8)

Thanx

-----Original Message-----
From: Marc Linsner [mailto:[email-masked]] 
Sent: Saturday, 26 March 2005 6:57 AM
To: Winterbottom, James [WOLL:5500:EXCH]; [email-masked]
Subject: RE: [Ecrit] requirements

Is that better?

-Marc-