Subject: Compression for AS1 and AS2

From: "David Fischer" <[email-masked]>
Date: Thu, 13 Sep 2001 10:30:40 -0500

The attached document is a proposal for adding compression capabilities to
AS1 & AS2.  This would be on RFC standards track as an Informational RFC.

If this committee approves, this will be submitted to IETF under the
auspices of the EDIINT working group.

David Fischer
for Rik Drummond
Drummond Group.

---

From: "David Fischer" <[email-masked]>
Date: Thu, 13 Sep 2001 12:49:51 -0500

Update . . .

Terry informs me I sent out an old copy.

Regards,

David Fischer
Drummond Group.
-----Original Message-----
From: Terry Harding [mailto:[email-masked]]
Sent: Thursday, September 06, 2001 3:18 PM
To: David Fischer
Subject: Re: Compression for AS1 and AS2

David, 
 
i have attached a new document with all suggestions to date. 
Please review so we can submit to the WG. 
 
Note: 
I will need to reformat the document to IETF standards.
 
Terry