Subject: AS2 Draft Update with Cyclone's new ABNF

From: "David Fischer" <[email-masked]>
Date: Thu, 18 Apr 2002 15:06:18 -0500

Update to section 4 at Cyclone's request.

The draft yesterday said to quote the string if there were
contiguous embedded spaces.  This one says to quote if there
are any spaces (or DQUOTE or backslash).

This is better.

If there are no further comments, I will send this to IETF
to post tomorrow.

David Fischer
Drummond Group.

---

From: "David Fischer" <[email-masked]>
Date: Fri, 19 Apr 2002 09:08:04 -0500

Resending.

 -----Original Message-----
From: John Koehring [mailto:[email-masked]]
Sent: Thursday, April 18, 2002 3:45 PM
To: David Fischer
Subject: RE: AS2 Draft Update with Cyclone's new ABNF

  David,

  You forgot to include the new draft?

  -- john
  -----Original Message-----
  From: David Fischer [mailto:[email-masked]]
  Sent: Thursday, April 18, 2002 13:06
  To: IETF EDIINT
  Subject: AS2 Draft Update with Cyclone's new ABNF

  This is better.

  David Fischer
  Drummond Group.