Subject: Interest in EDIINT WG meeting?

From: "Kyle Meadors" <[email-masked]>
Date: Thu, 5 Jun 2003 13:21:46 -0500

Rik Drummond, the chair of the EDIINT WG, wanted me to pass on this email and ask the group if there is any interest in meeting? If so, post to the WG or email Rik. Thank you.

Kyle Meadors
Drummond Group Inc.
817.308.9489

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf
Of
> Dinara Suleymanova
> Sent: Tuesday, June 03, 2003 12:41 PM
> To: [email-masked]; [email-masked]; [email-masked]
> Subject: 57th IETF WG/BOF Scheduling - Meetings Scheduled
> Importance: High
>
>
> Please find below the list (as of June 3rd) of groups that have been 
> scheduled to meet. Submit your request by following instructions on
> http://www.ietf.org/meetings/req_meet.html.
> Also be aware that we are very close to the date when the scheduling
closes
> on  June 20th, 2003.
> If you are willing to meet, please make sure that the request has been
sent.
>
> Thanks,
>
> Dinara Suleymanova
>
> ===
>
> APPLICATION AREA
> (calsch) Calendaring and Scheduling WG
> (crisp) Cross Registry Information Service Protocol WG
> (ldapbis) LDAP (v3) Revision WG
> (ldup) LDAP Duplication/Replication/Update Protocols WG
> (opes) Open Pluggable Edge Services WG
> (simple) SIP for Instant Messaging and Presence Leveraging Extensions 
> WG
> (trade) Internet Open Trading Protocol WG
> (webdav) WWW Distributed Authoring and Versioning WG
>
> INTERNET AREA
> (magma) Multicast & Anycast Group Membership WG
>
> OPERATIONS AND MANAGEMENT AREA
> (aaa) Authentication, Authorization and Accounting WG
> (dnsop) Domain Name System Operations WG
> (grow) Global Routing Operations WG
> (ipfix) IP Flow Information Export WG
> (mboned) MBONE Deployment WG
> (netconf) Network Configuration WG
> (psamp) Packet Sampling WG
> (rmonmib) Remote Network Monitoring WG
>
> ROUTING AREA
> (forces) Forwarding and Control Element Separation WG
> (isis) IS-IS for IP Internets WG
> (manet) Mobile Ad-hoc Networks WG
> (pim) Protocol Independent Multicast WG
> (rpsec) Routing Protocol Security Requirements WG
> (ospf) Open Shortest Path First IGP WG
> (vrrp) Virtual Router Redundancy Protocol WG
>
> SECURITY AREA
> (inch) Extended Incident Handling WG
> (krb-wg) Kerberos WG
> (msec) Multicast Security WG
> (pkix) Public-Key Infrastructure (X.509) WG
> (saag) Open Security Area Directorate
> (sasl) Simple Authentication and Security Layer WG
> (smime) S/MIME Mail Security WG
>
> SUB-IP AREA
> (ccamp) Common Control and Measurement Plane WG
> (mpls) Multiprotocol Label Switching WG
> (tewg) Internet Traffic Engineering WG
>
> TRANSPORT AREA
> (dccp) Datagram Congestion Control Protocol WG
> (enum) Telephone Number Mapping WG
> (ieprep) Internet Emergency Preparedness WG
> (ippm) IP Performance Metrics WG
> (nsis) Next Steps in Signaling WG
> (pwe3) Pseudo Wire Emulation Edge to Edge WG
> (rddp) Remote Direct Data Placement WG
> (rmt) Reliable Multicast Transport WG
> (rohc) Robust Header Compression WG
> (rserpool) Reliable Server Pooling WG
> (sip) Session Initiation Protocol WG
> (sipping) Session Initiation Proposal Investigation WG
>
>
>
>

---

From: "Kyle Meadors" <[email-masked]>
Date: Wed, 11 Jun 2003 13:46:24 -0500

Just a note - Rik is traveling both this week and the next and is having some problems from the road connecting to his email. If you have already emailed him directly about interest in an EDIINT WG meeting or are planning to do so, forward a copy of the email to me or include me in the Cc, and I will make sure Rik gets your message. Of course, you can always post to the list. Thank you.

Kyle Meadors
Drummond Group Inc.
817.308.9489
  ----- Original Message ----- 
  From: Kyle Meadors 
  To: IETF EDIINT 
  Sent: Thursday, June 05, 2003 1:21 PM
  Subject: Interest in EDIINT WG meeting?

  Kyle Meadors
  Drummond Group Inc.
  817.308.9489

  Of
  closes
  sent.