Subject: [Edm] Test to EDM list

From: "John R Levine" <[email-masked]>
Date: 29 Jul 2020 14:32:36 -0400

If you get this, we're both subscribed.  Aren't tools great?

Regards,
John Levine, [email-masked], Taughannock Networks, Trumansburg NY
Please consider the environment before reading this e-mail. https://jl.ly

---

From: "Martin Thomson" <[email-masked]>
Date: Thu, 30 Jul 2020 12:56:48 +1000

> If you get this, we're both subscribed.  Aren't tools great?

Clearly not that great if you feel like you need this level of validation.

---

From: Toerless Eckert <[email-masked]>
Date: Thu, 30 Jul 2020 09:06:08 +0200

Its a well established, yet badly documented part of ongoing
deployment validation ;-)

On Thu, Jul 30, 2020 at 12:56:48PM +1000, Martin Thomson wrote:
> -- 
> Edm mailing list
> [email-masked]
> https://www.iab.org/mailman/listinfo/edm