Subject: [edu-team] September Meeting

From: Avri Doria <[email-masked]>
Date: Sat, 26 Aug 2006 11:16:36 -0400

Hi,

First Friday is coming up next week.  We should try to have a  
meeting.  I will be traveling but should be able to make it.  Hope a  
number of you can make it as well.

Thanks
a.

The meeting would be at:

UTC        Fri 1 Sept 2006 3:00 PM
US West    Fri 1 Sept 2006 8:00 AM  - Standard start time
US Texas   Fri 1 Sept 2006 10:00 AM
US East    Fri 1 Sept 2006 11:00 AM
EU Central Fri 1 Sept 2006 5:00 PM
Singapore  Fri 1 Sept 2006 11:00 PM

Proposed Agenda

- Edu Team Leadership Issues
- Status of charter
- Status of preparations for IETF66
- WG Lunch IETF66
- Planning for IETF67
- other?

Calling info:

Basic instructions for using OneVoice Reservationless Conferencing:

Customer Service: + 1877-363-3133

US Dial in

Reservationless-Plus Account Information:
Reservationless-Plus Toll Free Dial-In Number: (877) 814-8086
Reservationless-Plus International Dial-In Number: (706) 679-9768  
(callers using
this number will incur charges from their own phone provider)

Conference Code: 5086504020

Follow these steps:

Helpful Reservationless-Plus Keypad Commands:
*0              Operator Assistance - conference
00              Operator Assistance - individual
*1              Dial-out to a participant
*4              Private Roll Call
*5 / #5 Mute/Unmute - group (all lines except Leader's)
*6 / #6 Mute/Unmute - individual
*7 / #7 Lock/Unlock conference (including Operator)
*8              Allow/Disallow Conference Continuation
*#              Participant Count
**              List available keypad commands
--------------------------------------------

Argentina Dial-In #: 08006660698
Australia Dial-In #: 1800075134
Austria Dial-In #: 0800291455
Bahamas Dial-In #: 18003890375
Belgium Dial-In #: 080078673
Brazil Dial-In #: 08008916191
Chile Dial-In #: 12300206904
China Dial-In #: 108007130761
China Dial-In #: 108001300730
Colombia Dial-In #: 018007001692
Costa Rica Dial-In #: 08000130951
Cyprus Dial-In #: 80095721
Czech Republic Dial-In #: 800142203
Denmark Dial-In #: 80880891
Dominican Republic Dial-In #: 18887514633
Finland Dial-In #: 0800115243
France Dial-In #: 0800908116
Germany Dial-In #: 08001825084
Greece Dial-In #: 0080018092017700
Guyana Dial-In #: 18662896777
Guyana Dial-In #: 18662903539
Hong Kong Dial-In #: 800965934
Hungary Dial-In #: 680015977
Iceland Dial-In #: 8008279
India Dial-In #: 0008001006170
Indonesia Dial-In #: 0018030152017734
Ireland Dial-In #: 1800658009
Israel Dial-In #: 1809451290
Italy Dial-In #: 800785907
Jamaica Dial-In #: 18777030265
Japan Dial-In #: 00531160372
Korea (South) Dial-In #: 00308140477
Latvia Dial-In #: 8002141
Lithuania Dial-In #: 880030231
Luxembourg Dial-In #: 80024447
Malaysia Dial-In #: 1800808620
Mexico Dial-In #: 0018003859631
Monaco Dial-In #: 80093245
Netherlands Dial-In #: 08000225908
New Zealand Dial-In #: 0800441793
Norway Dial-In #: 80014141
Panama Dial-In #: 0018002018142
Peru Dial-In #: 080052317
Poland Dial-In #: 008001113636
Portugal Dial-In #: 800819110
Russian Federation Dial-In #: 81080023421012
Singapore Dial-In #: 8001011511
South Africa Dial-In #: 0800992791
Spain Dial-In #: 900991546
Sweden Dial-In #: 020790242
Switzerland Dial-In #: 0800563893
Taiwan Dial-In #: 00801148604
Thailand Dial-In #: 001800132017866
Trinidad and Tobago Dial-In #: 18002039945
United Kingdom Dial-In #: 08009174769
Uruguay Dial-In #: 00040190025
Venezuela Dial-In #: 08001002744

_______________________________________________
edu-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/edu-team

---

From: Avri Doria <[email-masked]>
Date: Fri, 1 Sep 2006 00:22:06 +0200

hi,

Reminder about tomorrow's meeting
btw, while the mail calling numbers are the same.
some of the international dialin may have changed since i sent the  
list last.
also, i do not think the international numbers work from a cell phone.

a.

> **              List available keypad commands
International Toll-Free Dial-In Number(s):
The International Toll-Free numbers listed below are subject to change.
If a Service Access Code (SAC Code) is listed next to the ITFS Number,
it must be entered after dialing the number in order for the call to be
connected. Always distribute your International Dial-In Number listed
above as a backup for ITFS service.
China (South) Dial-In #: 108001300730

---

From: Avri Doria <[email-masked]>
Date: Fri, 1 Sep 2006 00:33:24 +0200

sigh - a few corrections:

- i forwarded the original that had the wrong ietfxx numbers
- i neglected to re-chunk the code so it was more human readable
- and for anyone in Europe the meeting is today not tomorrow.

a.

Begin forwarded message:

> From: Avri Doria <[email-masked]>
> Date: 1 september 2006 00.22.06 GMT+02:00
> To: EDU Team <[email-masked]>
> Subject: Re: [edu-team] September Meeting
>
> hi,
>
>> - Status of preparations for IETF67
>> - WG Lunch IETF67
>> - Planning for IETF68
>> - other?
>>
>>
>> Calling info:
>>
>> Conference Code: 508 650 4020
>>
>> Follow these steps:
>>