Subject: [edu-team] Fwd: Tutorials - IETF69 proceedings

From: Margaret Wasserman <[email-masked]>
Date: Thu, 6 Sep 2007 10:57:24 -0400

Hi Alice, Jordi and Henrik,

Could you send the slides that you presented in Chicago to Rebecca  
for the proceedings?

Thanks,
Margaret

Begin forwarded message:

> From: "Bunch, Rebecca" <[email-masked]>
> Date: September 6, 2007 10:52:52 AM EDT
> To: <[email-masked]>
> Subject: Tutorials - IETF69 proceedings
>
> Can you please send me the following tutorial slides for inclusion  
> to the IETF-69 Proceedings:
>
> Writing an RFC: The Definitive Guide by the RFC Editor
>
> What Should Spec Writers Know about IPv6?
>
> Intro to IETF Tools
>
>
>
> Thank you.
>
> Rebecca Bunch
> NeuStar Secretariat Services
> 46000 Center Oak Plaza
> Sterling, VA 20166
>
>
>
>

_______________________________________________
edu-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/edu-team

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 07 Sep 2007 09:15:05 +0530

Hi Margaret,

I sent them already during the IETF week to you, so I guess you have them in
your inbox and didn't noticed it ?

Regards,
Jordi

> De: Margaret Wasserman <[email-masked]>
> Responder a: <[email-masked]>
> Fecha: Thu, 6 Sep 2007 10:57:24 -0400
> Para: EDU Team <[email-masked]>, Henrik Levkowetz <[email-masked]>
> Asunto: [edu-team] Fwd: Tutorials - IETF69 proceedings
> 
> 

**********************************************
The IPv6 Portal: http://www.ipv6tf.org

Bye 6Bone. Hi, IPv6 !
http://www.ipv6day.org

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Margaret Wasserman <[email-masked]>
Date: Fri, 7 Sep 2007 12:01:28 -0400

Hi Jordi,

I have several different versions of the IPv6 class from you, and I  
don't know which of them (if any) is the one you presented in  
Chicago.  So, if you could send a copy of what you actually presented  
to Rebecca, that would be helpful.

Thanks,
Margaret

On Sep 6, 2007, at 11:45 PM, JORDI PALET MARTINEZ wrote:

> This electronic message contains information which may be  
> privileged or confidential. The information is intended to be for  
> the use of the individual(s) named above. If you are not the  
> intended recipient be aware that any disclosure, copying,  
> distribution or use of the contents of this information, including  
> attached files, is prohibited.
>
>
>
>
>

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Sat, 08 Sep 2007 00:19:35 +0530

No, during Chicago IETF I only emailed one (the last one, the one actually
presented, which the higher version number), anyway, I will email to you in
a minute, please forward to Rebecca, I'm not sure to have his email.

Regards,
Jordi

> Responder a: <[email-masked]>
> Fecha: Fri, 7 Sep 2007 12:01:28 -0400
> Para: <[email-masked]>
> CC: <[email-masked]>
> Asunto: Re: [edu-team] Fwd: Tutorials - IETF69 proceedings
> 
> 
> Hi Jordi,
> 

Bye 6Bone. Hi, IPv6 !
http://www.ipv6day.org