Subject: [edu-team] IETF 70 XML modeling slides

From: Paul Aitken <[email-masked]>
Date: Mon, 03 Dec 2007 19:28:58 +0000

Can you tell me when/where I can get the XML modeling slides from 
Sunday's tutorial?

Cheers.
-- 
Paul Aitken
Cisco Systems Ltd, Edinburgh, Scotland.

_______________________________________________
edu-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/edu-team

---

From: Margaret Wasserman <[email-masked]>
Date: Tue, 4 Dec 2007 14:13:35 -0500

Hi Paul,

I am working to get the slides posted.  They will be in the IETF  
meeting proceedings, and they will also be available on the EDU Team  
website (although that is experiencing technical difficulties right  
now).

Margaret