Subject: Re: [edu-team] OPS Overview Tutorial at IETF 90

From: Mirjam Kuehne <[email-masked]>
Date: Mon, 14 Jul 2014 09:50:22 +0200

Hi Lee,

Do you have some slides you can share with the Edu Team now?

Cheers,
Mirjam

On 26/6/14 5:03 PM, Howard, Lee wrote:
> I'm actively sending slides and notes back and forth with the ADs.
> Their first complaint was that it was boring  :-)
> 
> I hope to send a stable draft soon.
> 
> Lee
> 
> On 6/25/14 9:31 AM, "Mirjam Kuehne" <[email-masked]> wrote:
> 
>> Hi Lee,
>>
>> I hope you're making progress on the Ops and Mgt Area tutorial for
>> Toronto :-) It would be great if you could send the outline and the
>> slides to the edu-team so we can have a look at it before the meeting.
>>
>> Thank you,
>> Mirjam
>>
>> On 16/4/14 5:00 PM, Howard, Lee wrote:
>>> Yes, I am still planning to do the Ops and Mgt Area tutorial in Toronto.
>>> I will not be in Warsaw.  I will be at a LACNIC meeting in Cancun.
>>>
>>> Lee
>>>
>>> On 4/11/14 8:27 AM, "Mirjam Kuehne" <[email-masked]> wrote:
>>>
>>>> Hi Lee,
>>>>
>>>> This is just to confirm (this time in writing :-)) that you are
>>>> available to do the OPS overview tutorial in Toronto.
>>>>
>>>> Please let me know if you need anything from us at this stage.
>>>>
>>>> Kind regards,
>>>> Mirjam
>>>>
>>>> P.S.: Will you be at the RIPE Meeting in Warsaw?
>>>
>>>
>>> This E-mail and any of its attachments may contain Time Warner Cable
>>> proprietary information, which is privileged, confidential, or subject
>>> to copyright belonging to Time Warner Cable. This E-mail is intended
>>> solely for the use of the individual or entity to which it is addressed.
>>> If you are not the intended recipient of this E-mail, you are hereby
>>> notified that any dissemination, distribution, copying, or action taken
>>> in relation to the contents of and attachments to this E-mail is
>>> strictly prohibited and may be unlawful. If you have received this
>>> E-mail in error, please notify the sender immediately and permanently
>>> delete the original and any copy of this E-mail and any printout.
>>>
>>
> 
> 
> This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.
>

---

From: Mirjam Kuehne <[email-masked]>
Date: Fri, 18 Jul 2014 14:55:29 +0200

Hi,

Here is the Ops Area presentation for you to review. Lee is still
working on it together with the are directors, but I wanted to share it
with you before Sunday.

I wish you all a good trip to Toronto,
Mirjam

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 19 Jul 2014 07:57:28 +1200

Looks pretty good to me, but there are a bunch of slides in the
second half that don't work in LibreOffice, due to Microsoft's
non-interoperable pseudo-standard format.

Regards
   Brian

On 19/07/2014 00:55, Mirjam Kuehne wrote:
> ------------------------------------------------------------------------
> 
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team

---

From: "Howard, Lee" <[email-masked]>
Date: Sat, 19 Jul 2014 07:47:52 -0400

I'm doing another pass today, and will make sure to send a PDF version.

Lee

On 7/18/14 3:57 PM, "Brian E Carpenter" <[email-masked]>
wrote:

>>>>solely for the use of the individual or entity to which it is
>>>>addressed. If you are not the intended recipient of this E-mail, you
>>>>are hereby notified that any dissemination, distribution, copying, or
>>>>action taken in relation to the contents of and attachments to this
>>>>E-mail is strictly prohibited and may be unlawful. If you have
>>>>received this E-mail in error, please notify the sender immediately
>>>>and permanently delete the original and any copy of this E-mail and
>>>>any printout.
>>>>
>>
>>

---

From: "Howard, Lee" <[email-masked]>
Date: Sun, 20 Jul 2014 11:33:07 -0400

Slightly revised .pptx and .pdf attached.  I do not expect to make any
further changes, unless someone proposes some really good improvements.

Lee

On 7/19/14 7:47 AM, "Howard, Lee" <[email-masked]> wrote:

>>>>>>>addressed.