Subject: Re: [edu-team] IET92 kramdown-rfc tutorial

From: Mirjam Kuehne <[email-masked]>
Date: Fri, 12 Jun 2015 23:36:35 +0200

Hi Carsten,

Yes, the schedule for Prague is set already. Thanks for offering. Maybe
next time?

Please note that we will have a BoF session in Prague to discuss the
future direction of the IETF Edu activities. I hope to see you there.

Cheers,
Mirjam

On 12/6/15 20:56, Carsten Bormann wrote:
> Hi Mirjam,
> 
> is the schedule for Prague set?
> Any need for a repeat performance?
> 
> Grüße, Carsten
> 
> On 23 Mar 2015 at 11:57:38, Mirjam Kuehne ([email-masked]
> <mailto:[email-masked]>) wrote:
> 
>> Thanks, Carsten. I updated the Edu Team wiki.
>>
>> I am glad it went well. If there was any other feedback that would be
>> useful for the Edu Team and future tutorials, please let us know.
>>
>> Cheers,
>> Mirjam
>>
>>
>>
>> On 23/3/15 01:19, Carsten Bormann wrote:
>> > I put that link in as well, thank you (slide 75).
>> > The feedback from the room was quite nice, but of course the people who
>> > didn't like it already had left :-)
>> > The final version of the slides, as presented, is again at
>> > http://slides.rfc.space
>> >
>> > Grüße, Carsten
>> >
>> > PS.: Of course, one participant found a bug in my tool right away :-)
>> >
>> > Alexa Morris wrote:
>> >> Carsten,
>> >>
>> >> Apologies for the late notice but we are hoping to ask tutorial participants to complete a very brief online survey directly following all tutorials today. There is a simple 5 question survey for the Writing RFCs and I-Ds in markdown and a bit of YAML tutorial,  available at  https://www.surveymonkey.com/s/92kramdown. Would you mind including a link to that survey at the close of your presentation today?
>> >>
>> >> Thanks,
>> >> Alexa
>> >>
>> >> ----------
>> >> Alexa Morris / Executive Director / IETF
>> >> 48377 Fremont Blvd., Suite 117, Fremont, CA  94538
>> >> Phone: +1.510.492.4089 / Fax: +1.510.492.4001
>> >> Email: [email-masked]
>> >>
>> >> Managed by Association Management Solutions (AMS)
>> >> Forum Management, Meeting and Event Planning
>> >> www.amsl.com <http://www.amsl.com/>
>> >>
>> >>
>> >>
>>
>>

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 12 Jun 2015 23:48:39 +0200

Thanks for the quick reply, Mirjam.

> Yes, the schedule for Prague is set already. Thanks for offering. Maybe

Yokohama might be a possibility.  (This time, T2TRG is getting in the
way anyway.  I was thinking about maybe offering an abbreviated
breakfast special, but that would depend on the schedule.)

> future direction of the IETF Edu activities. I hope to see you there.

If the schedule permits, I'll be there.

Grüße, Carsten