Subject: Re: [edu-team] [Ietf-edu 00009] IETF New commers tutorial material

From: Takahiro Nemoto <[email-masked]>
Date: Mon, 4 Apr 2016 02:22:19 +0900

Hi Scott-san, Jorge-san,

I’m Takahiro Nemoto, the chair of ISOC-JP IETF Education WG.
I am writing this e-mail to you for the first time 
because I was referred to you by Fujisaki-san.

We’ve(Fujisaki-san, Hayashi-san and me) finished to translate a material of the IETF95 newcomer’s tutorial into Japanese.
And we’d like to contribute this Japanese material as an attached file to the IETF.

We would appreciate it if you could publish it on the edu.ietf.org site.

Yours Sincerely,
Nemo

--
Takahiro Nemoto
[email-masked]

> 2016/03/30 23:39、藤崎智宏 <[email-masked]> のメール：
> 
> Hi Scott, Jorge,
> 
> Thank you so much for your reply, and sending latest material!
> 
> In any case, it's our great honor to contribute IETF!
> 
> We'll start to translate that material, and send it to all of you.
> 
> Our Japanese translation team created new mailing list, [email-masked]',
> and I'll cc'ed this mail to that ML.
> 
> Let us keep in touch with this acidity!
> 
> Yours Sincerely
> ---
> Tomohiro Fujisaki
> _______________________________________________
> Ietf-edu mailing list
> [email-masked]
> https://www.isoc.jp/mailman/listinfo/ietf-edu

---

From: Takahiro Nemoto <[email-masked]>
Date: Mon, 4 Apr 2016 02:36:55 +0900

Hi Scott-san, Jorge-san,

I’m very sorry I send a large PDF file..
Just in case I’ve resized it and attached a resized file again.

Yours Sincerely,
Nemo

--
Takahiro Nemoto
[email-masked]

> 2016/04/04 2:22、Takahiro Nemoto <[email-masked]> のメール：
> 
> Hi Scott-san, Jorge-san,
> 
> <95-newcomers-japanese.pdf>

---

From: Mirjam Kuehne <[email-masked]>
Date: Mon, 4 Apr 2016 09:45:46 +0200

Dear Nemo,

The Japanese version from IETF 94 is here:

https://wiki.tools.ietf.org/group/edu/wiki/IETF94

and also posted here:

http://www.ietf.org/edu/newcomers-languages.html

Would you like us to post your version in addition to that or replacing
the existing version?

Kind regards,
Mirjam Kuehne
IETF Edu Team

On 3/4/16 19:36, Takahiro Nemoto wrote:
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team
>

---

From: Takahiro Nemoto <[email-masked]>
Date: Tue, 5 Apr 2016 03:54:15 +0900

Hi Mirjam-san,

Thank you very much for your reply.

Would you be willing to add our version to https://wiki.tools.ietf.org/group/edu/wiki/IETF95 and to replace the existing version’s link in http://www.ietf.org/edu/newcomers-languages.html with that link?
Because we are planning to translate a latest material into Japanese regularly.

However if unable to do so, I would be grateful if you could add our version to http://www.ietf.org/edu/newcomers-languages.html.

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked]

> 2016/04/04 16:45、Mirjam Kuehne <[email-masked]> のメール：
> 
> Dear Nemo,
>

---

From: Takahiro Nemoto <[email-masked]>
Date: Thu, 14 Apr 2016 20:45:52 +0900

Hi Mirjam-san,

I'd like to confirm that you received the below e-mail. 
I am sorry to ask you but please take a moment to read the following message if you haven’t already. If you have, thank you.
I am looking forward to hearing from you at your earliest convenience. Thank you. 

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked]

> 2016/04/05 3:54、Takahiro Nemoto <[email-masked]> のメール：
> 
> Hi Mirjam-san,
>

---

From: Mirjam Kuehne <[email-masked]>
Date: Thu, 14 Apr 2016 14:23:04 +0200

Hi Nemo,

I saw your mail, but unfortunately I had no time yet to act upon it. I
will do this as soon as possible (early next week) and will let you know
once it is done. Sorry about the delay.

Kind regards,
Mirjam