Subject: Re: [edu-team] IETF101 New commer's tutorial material

From: Michael StJohns <[email-masked]>
Date: Mon, 5 Mar 2018 17:27:45 -0500

Hi Nemo -

I'm not involved with the newcomers training anymore.    I included the 
edu-team email as a CC - hopefully they can help you.

Thanks - Mike

On 3/5/2018 3:23 AM, Takahiro Nemoto wrote:
> Dear Mike-san and IETF edu team
>
> Thank you very much again for your support every time.
>
> We will start the translation activity for the IETF101.
> If you have a newcomer's training slide for the IETF101, would you please send us it.
> We hope we can publish the translated slide before the Sunday tutorial if possible.
>
> I know you are busy before the IETF meeting, but we would appreciate if we could get your cooperation in this time too.
>
> Best regards,
> Nemo
>
> --
> Takahiro Nemoto
> [email-masked]
>
>
>
>

---

From: Takahiro Nemoto <[email-masked]>
Date: Tue, 6 Mar 2018 16:28:28 +0900

Hi Mike-san,

Thank you for your quick reply.

> I'm not involved with the newcomers training anymore. 

Oh, that was it..
Thank you for your advice the CC to the edu team.
We were able to support Japanese who interested to the IETF thanks to your cooperation.
# BTW, when I met a Japanese government staff who attended a IETF meeting for the first time in IETF 100, 
# he told me that he saw the translated tutorial slide and the slide is useful to learn about the IETF, too. 

I would like to reiterate our thanks for your kind cooperation during your busy days.

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked]

> 2018/03/06 7:27、Michael StJohns <[email-masked]>のメール:
> 
> Hi Nemo -
> 
> I'm not involved with the newcomers training anymore.    I included the edu-team email as a CC - hopefully they can help you.
> 
> Thanks - Mike
> 
>