Subject: [edu-team] Resending -- IETF101 New commer's tutorial material

From: Takahiro Nemoto <[email-masked]>
Date: Mon, 5 Mar 2018 23:27:08 +0900

# I’m sorry, I forgot to cc the email to the edu team.
# I am resending this email.

Dear Mike-san and IETF edu team

Thank you very much again for your support every time.

We will start the translation activity for the IETF101.
If you have a newcomer's training slide for the IETF101, would you please send us it.
We hope we can publish the translated slide before the Sunday tutorial if possible.

I know you are busy before the IETF meeting, but we would appreciate if we could get your cooperation in this time too.

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked] <mailto:[email-masked]>

---

From: Mirjam Kuehne <[email-masked]>
Date: Mon, 5 Mar 2018 16:11:47 +0100

Dear Nemo-san,

We are currently reviewing the current slide set and expect to have a
new version ready next week. Unfortunately this won't give you much time
to translate. But I will send you the new slides as soon as possible.

Kind regards,
Mirjam

On 05/03/2018 15:27, Takahiro Nemoto wrote:
> I know you are busy before the IETF meeting, but we would appreciate if
> we could get your cooperation in this time too.
> 
> Best regards,
> Nemo
> 
> --
> Takahiro Nemoto
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team
>

---

From: Karen O'Donoghue <[email-masked]>
Date: Mon, 5 Mar 2018 15:11:57 +0000

Hi Nemo,

Thank you for your efforts at translating the Newcomer’s slides. We are in the process of updating the slides. We will get you the updated version by the end of the week.

Regards,
Karen

On Mar 5, 2018, at 9:27 AM, Takahiro Nemoto <[email-masked]<mailto:[email-masked]>> wrote:

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked]<mailto:[email-masked]>
_______________________________________________
edu-team mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/edu-team

---

From: Takahiro Nemoto <[email-masked]>
Date: Tue, 6 Mar 2018 17:54:55 +0900

Hi Mirjam-san and Karen-san

Thank you for your quick response and sharing your current situation.
OK. We are looking forward to receiving new slide :)

Best regards,
Nemo

> 2018/03/06 0:11、Karen O'Donoghue <[email-masked]>のメール:
> 
> Hi Nemo,
> 
>> On Mar 5, 2018, at 9:27 AM, Takahiro Nemoto <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> [email-masked] <mailto:[email-masked]>_______________________________________________
>> edu-team mailing list
>> [email-masked] <mailto:[email-masked]>

---

From: Takahiro Nemoto <[email-masked]>
Date: Sat, 17 Mar 2018 11:02:33 +0900

Dear IETF edu team,

We have finished to translate the IETF101 newcomer’s tutorial slide into Japanese.
I have attached the file to this email.

We would appreciate it if you could publish it on the datatracker( https://datatracker.ietf.org/meeting/agenda/) with that link.

Best regards,
Nemo

> 2018/03/14 19:20、Mirjam Kuehne <[email-masked]>のメール:
> 
> Dear Nemo-san,
> 
> I am glad you like the new version of the slides. Attached is the ppt. I
> hope you will still have enough time to translate it.
> 
> Should we make any changes before the IETF meeting (there are still some
> images missing), I will let you know.
> 
> Best regards,
> Mirjam
> 
> On 13/03/2018 16:29, Takahiro Nemoto wrote:
>> Hi Mirjam-san
>> 
>> Thank you very much for sending me a new slide during your busy days!
>> It’s a nice update. I think that the atmosphere of recent IETF meetings is easy to convey to newcomers because there are many pictures in the slide. 
>> # Especially, with the dress code :)
>> 
>>> The pdf is attached. Karen, can you please share the ppt file.
>> 
>> Thank you for your cooperation, I am awaiting for the ppt file.
>> 
>> Best regards,
>> Nemo
>> 
>>> 2018/03/13 17:24、Mirjam Kuehne <[email-masked]>のメール:
>>> 
>>> 
>>> Hi Nemo-san,
>>> 
>>> We now have a new slide set for the Newcomers tutorial which we tested
>>> already yesterday in a webinar. It is quite different than the last one.
>>> The pdf is attached. Karen, can you please share the ppt file.
>>> 
>>> Sorry this is coming so late. I hope you will have enough time for the
>>> translation.
>>> 
>>> Kind regards and many thanks for your continuous efforts,
>>> Mirjam
>>> 
>>> 
>>> On 06/03/2018 09:54, Takahiro Nemoto wrote:
>>>>> 2018/03/06 0:11、Karen O'Donoghue <[email-masked]
>>>>> <mailto:[email-masked]>>のメール:
>>>>> 
>>>>> Hi Nemo,
>>>>> 
>>>>> Thank you for your efforts at translating the Newcomer’s slides. We
>>>>> are in the process of updating the slides. We will get you the updated
>>>>> version by the end of the week.  
>>>>> 
>>>>> Regards,
>>>>> Karen
>>>>> 
>>>>> 
>>>>>> I know you are busy before the IETF meeting, but we would appreciate
>>>>>> if we could get your cooperation in this time too.
>>>>>> 
>>>>>> Best regards,
>>>>>> Nemo
>>>>>> 
>>>>>> --
>>>>>> Takahiro Nemoto
>>> <IETF-NewcomersPresentation-20180312-en.pdf>
>> 
> 
> <IETF-NewcomersPresentation-20180313-en.pptx>

---

From: Niels ten Oever <[email-masked]>
Date: Sat, 17 Mar 2018 15:43:49 +0100

Thanks a lot, uploaded here:

https://datatracker.ietf.org/meeting/101/materials/slides-101-edu-sessb-ietf-newcomers-overview-japanese-translation

Best,

Niels

Niels ten Oever

Article 19
www.article19.org

PGP fingerprint    2458 0B70 5C4A FD8A 9488
                   643A 0ED8 3F3A 468A C8B3

On 03/17/2018 03:02 AM, Takahiro Nemoto wrote:
> We would appreciate it if you could publish it on the
> datatracker( _https://datatracker.ietf.org/meeting/agenda/_) with that link.
> 
> Best regards,
> Nemo
> 
> --
> Takahiro Nemoto
>> 2018/03/14 19:20、Mirjam Kuehne <[email-masked] <mailto:[email-masked]>>の
>> メール:
>>
>> Dear Nemo-san,
>>
>>> It’s a nice update. I think that the atmosphere of recent IETF
>>> meetings is easy to convey to newcomers because there are many
>>> pictures in the slide.
>>>> 2018/03/13 17:24、Mirjam Kuehne <[email-masked] <mailto:[email-masked]>>
>>>> のメール:
>>>>
>>>>
>>>> Hi Nemo-san,
>>>>
>>>>>> <mailto:[email-masked]>
>>>>>>> On Mar 5, 2018, at 9:27 AM, Takahiro Nemoto
>>>>>>> <[email-masked] <mailto:[email-masked]>
>>>>>>> <mailto:[email-masked]>> wrote:
>>>>>>>
>>>>>>> <mailto:[email-masked]>
>>>>>>> <mailto:[email-masked]>