Subject: [edu-team] IETF102 New comer's tutorial material

From: Takahiro Nemoto <[email-masked]>
Date: Mon, 2 Jul 2018 17:27:24 +0900

Dear IETF edu team,

Thank you so much for taking your time and cooperation for every translation work.

In this time, we will start the translation activity for the IETF102 too.
If you have a newcomer's training slide for the IETF102, would you please send us it.
We hope we can publish the translated slide before the Sunday tutorial if possible.

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked] <mailto:[email-masked]>

---

From: Mirjam Kuehne <[email-masked]>
Date: Mon, 2 Jul 2018 10:45:54 +0200

Dear Nemo-san,

We are currently finalising the slides for IETF 102. There won't be that
many changes this time. We'll send you the slides later this week.

Thank you for your continuous translation effort!

Kind regards,
Mirjam

On 02/07/2018 10:27, Takahiro Nemoto wrote:
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team
>

---

From: Takahiro Nemoto <[email-masked]>
Date: Mon, 2 Jul 2018 18:04:35 +0900

Hi Mirjam-san,

Thank you for your quick reply!
I look forward to receiving new slide :)

Best regards,
Nemo

> 2018/07/02 17:45、Mirjam Kuehne <[email-masked]>のメール:
> 
> Dear Nemo-san,
> 
>> [email-masked] <mailto:[email-masked]> <mailto:[email-masked] <mailto:[email-masked]>>
>> 
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/edu-team <https://www.ietf.org/mailman/listinfo/edu-team>

---

From: Takahiro Nemoto <[email-masked]>
Date: Fri, 13 Jul 2018 12:17:16 +0900

Dear Mirjam-san and edu team,

We've finished to translate the IETF102 newcomer’s tutorial slide into Japanese.
I have attached the file to this email.

We would appreciate it if you could publish it on the datatracker (https://datatracker.ietf.org/meeting/agenda/ <https://datatracker.ietf.org/meeting/agenda/>).

Best regards,
Nemo

> 2018/07/05 16:18、Mirjam Kuehne <[email-masked]>のメール:
> 
> Dear Nemo-san,
> 
> Thank you very much for spotting that error. I corrected it.
> 
> Kind regards,
> Mirjam
> 
> On 05/07/2018 08:16, Takahiro Nemoto wrote:
>> Dear Mirjam-san,
>> 
>> Thank you for taking your time to send me the slide!
>> We are translate it.
>> I found a trivial error on p.5.
>> I suppose that the correct title on p.5 is “Newcomer Activities @ IETF 102”.
>> 
>> Best regards.
>> Nemo
>> 
>>> 2018/07/04 18:16、Mirjam Kuehne <[email-masked]>のメール:
>>> 
>>> Dear Nemo-san,
>>> 
>>> Attached is the new version of the slides. We didn't make many changes.
>>> We mostly updated the links to the agenda and the newcomer sessions.
>>> 
>>> Please let me know if you have any questions.
>>> 
>>> Kind regards,
>>> Mirjam
>>> 
>>> 
>>> On 02/07/2018 11:04, Takahiro Nemoto wrote:
>>>> Hi Mirjam-san,
>>>> 
>>>>> 2018/07/02 17:45、Mirjam Kuehne <[email-masked] <mailto:[email-masked]>>の
>>>>> メール:
>>>>> 
>>>>> Dear Nemo-san,
>>>>> 
>>>>>> [email-masked]
>>>>>> <mailto:[email-masked]> <mailto:[email-masked]>
>>>>>> 
>>>>>> 
>>> <IETF102-NewcomersPresentation-en.pptx>
>> 
>

---

From: Mirjam Kuehne <[email-masked]>
Date: Fri, 13 Jul 2018 15:27:33 +0200

Dear Nemo-san,

Thank you very much for translating the slides again. We will upload the
slides as requested.

In the future, we will maintain the current ppt version of the slides on
the Edu Team wiki so you will also have access to it.

Kind regards,
Mirjam

On 13/07/2018 05:17, Takahiro Nemoto wrote:
> We would appreciate it if you could publish it on the datatracker
> (_https://datatracker.ietf.org/meeting/agenda/_).
> 
> Best regards,
> Nemo
> 
> --
> Takahiro Nemoto
>> 2018/07/05 16:18、Mirjam Kuehne <[email-masked] <mailto:[email-masked]>>の
>> メール:
>>
>> Dear Nemo-san,
>>
>>>> 2018/07/04 18:16、Mirjam Kuehne <[email-masked] <mailto:[email-masked]>>
>>>> のメール:
>>>>
>>>> Dear Nemo-san,
>>>>
>>>>>> 2018/07/02 17:45、Mirjam Kuehne <[email-masked]
>>>>>> <mailto:[email-masked]> <mailto:[email-masked]>>の
>>>>>> メール:
>>>>>>
>>>>>> Dear Nemo-san,
>>>>>>
>>>>>>> We hope we can publish the translated slide before the Sunday
>>>>>>> tutorial
>>>>>>> if possible.
>>>>>>>
>>>>>>> Best regards,
>>>>>>> Nemo
>>>>>>>
>>>>>>> --
>>>>>>> Takahiro Nemoto

---

From: Takahiro Nemoto <[email-masked]>
Date: Mon, 16 Jul 2018 11:48:18 +0900

Thank you so much for taking your time for our activity.
I’ve viewed the web page and shared it with ISOC-JP member and a few Japanese communities(WIDE, JANOG).

> the Edu Team wiki so you will also have access to it.
Ok, thank you for letting me know :)

Your kind cooperation would be greatly appreciated.

Best regards,
Nemo

> 2018/07/13 22:27、Mirjam Kuehne <[email-masked]>のメール:
> 
> Dear Nemo-san,
>