Subject: [edu-team] TE Tutorial slides

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 2 Nov 2018 16:49:01 -0000

Here you go.

Enjoy!

Adrian

---

From: Alexa Morris <[email-masked]>
Date: Sat, 3 Nov 2018 07:09:37 +0700

Hi Adrian,

I noticed that you don’t have the survey link included in the slide deck yet (https://www.surveymonkey.com/r/trafficengineering <https://www.surveymonkey.com/r/trafficengineering>). Do you mind if I add that at the end?

Thanks,
Alexa

> On Nov 2, 2018, at 11:49 PM, Adrian Farrel <[email-masked]> wrote:
> 
> Here you go.
> 
> Enjoy!
> 
> Adrian
> <TE-Tutorial-FarrelZheng-00.pdf><TE-Tutorial-FarrelZheng-00.pptx>_______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team

---

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 3 Nov 2018 03:20:50 -0000

Please go ahead.
 
Thanks!
 
Adrian
 
From: Alexa Morris [mailto:[email-masked]] 
Sent: 03 November 2018 00:10
To: Adrian Farrel
Cc: Mirjam Kuehne; EDU Team; Zhenghaomian
Subject: Re: [edu-team] TE Tutorial slides
 
Hi Adrian,
 
I noticed that you don’t have the survey link included in the slide deck yet (https://www.surveymonkey.com/r/trafficengineering). Do you mind if I add that at the end?
 
Thanks,
Alexa

Here you go.

Enjoy!

Adrian

---

From: Alexa Morris <[email-masked]>
Date: Sat, 3 Nov 2018 10:33:02 +0700

Great, this is done and they have been uploaded to the datatracker.

Alexa

> On Nov 3, 2018, at 10:20 AM, Adrian Farrel <[email-masked]> wrote:
> 
> Please go ahead.
>  
> Thanks!
>  
> Adrian
>  
> On Nov 2, 2018, at 11:49 PM, Adrian Farrel <[email-masked] <mailto:[email-masked]>> wrote:
>  
> Here you go.
> 
> Enjoy!
> 
> Adrian
> [email-masked] <mailto:[email-masked]>

---

From: Mirjam Kuehne <[email-masked]>
Date: Sat, 3 Nov 2018 12:29:05 +0100

Thank you all and good luck tomorrow (and the rest of the week). I am
sorry I cannot be there this time.

Mirjam

On 03/11/2018 04:33, Alexa Morris wrote:
>> On Nov 3, 2018, at 10:20 AM, Adrian Farrel <[email-masked]
>> <mailto:[email-masked]>> wrote:
>>
>> Please go ahead.
>>  
>> Thanks!
>>  
>> Adrian
>>  
>> *From:* Alexa Morris [mailto:[email-masked]] 
>> *Sent:* 03 November 2018 00:10
>> *To:* Adrian Farrel
>> *Cc:* Mirjam Kuehne; EDU Team; Zhenghaomian
>> *Subject:* Re: [edu-team] TE Tutorial slides
>>  
>> Hi Adrian,
>>  
>> I noticed that you don’t have the survey link included in the slide
>> deck yet (https://www.surveymonkey.com/r/trafficengineering). Do you
>> mind if I add that at the end?
>>  
>> Thanks,
>> Alexa
>>
>>

---

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 4 Nov 2018 07:00:50 -0000

Thanks all,

Fixed a couple of typos (that we didn't notice until we were presenting) and added a couple of references.

Ciao,
Adrian

> -----Original Message-----
> From: Mirjam Kuehne [mailto:[email-masked]]
> Sent: 03 November 2018 11:29
> To: Alexa Morris; Adrian Farrel
> Cc: EDU Team; Zhenghaomian
> >> <TE-Tutorial-FarrelZheng-00.pdf><TE-Tutorial-FarrelZheng-
> 00.pptx>_______________________________________________
> >> edu-team mailing list

---

From: Niels ten Oever <[email-masked]>
Date: Sun, 4 Nov 2018 08:13:51 +0100

Thanks for the really good overview Adrian and Haomian ! Great slides and great delivery !

Best,

Niels

On 11/04/2018 08:00 AM, Adrian Farrel wrote:
>>> _______________________________________________
>>> edu-team mailing list
>>> [email-masked]

-- 
Niels ten Oever
Researcher and PhD Candidate
Datactive Research Group
University of Amsterdam

PGP fingerprint	   2458 0B70 5C4A FD8A 9488  
                   643A 0ED8 3F3A 468A C8B3

---

From: Karen O'Donoghue <[email-masked]>
Date: Sun, 4 Nov 2018 07:15:08 +0000

Done! Thanks for the tutorial.

Karen

On Nov 4, 2018, at 2:00 PM, Adrian Farrel <[email-masked]<mailto:[email-masked]>> wrote:

Thanks all,

Ciao,
Adrian

-----Original Message-----
From: Mirjam Kuehne [mailto:[email-masked]]
Sent: 03 November 2018 11:29
To: Alexa Morris; Adrian Farrel
Cc: EDU Team; Zhenghaomian
Subject: Re: [edu-team] TE Tutorial slides

Mirjam

Alexa

On Nov 3, 2018, at 10:20 AM, Adrian Farrel <[email-masked]<mailto:[email-masked]>
<mailto:[email-masked]>> wrote:

Please go ahead.

Thanks!

Adrian

Hi Adrian,

Thanks,
Alexa

On Nov 2, 2018, at 11:49 PM, Adrian Farrel <[email-masked]<mailto:[email-masked]>
<mailto:[email-masked]>> wrote:

Here you go.

Enjoy!

Adrian
<TE-Tutorial-FarrelZheng-00.pdf><TE-Tutorial-FarrelZheng-
00.pptx>_______________________________________________
edu-team mailing list
[email-masked]<mailto:[email-masked]> <mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/edu-team

<TE-Tutorial-FarrelZheng-01.pdf><TE-Tutorial-FarrelZheng-01.pptx>_______________________________________________
edu-team mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/edu-team