Subject: [Emu] Password based mechanism Design team

From: "Joseph Salowey \(jsalowey\)" <[email-masked]>
Date: Fri, 27 Oct 2006 10:00:54 -0700

Please send me a message if you are interested in participating on a
design team for the following EMU working group charter item:

- A mechanism meeting RFC 3748 and RFC 4017 requirements that makes use
of existing password databases such as AAA databases. The implementation
should strive to be usable in resource constrained
environments.

Thanks,

Joe

_______________________________________________
Emu mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/emu

---

From: Pascal Urien <[email-masked]>
Date: Fri, 27 Oct 2006 22:20:34 +0200

Hi Joe

I am interested in participating

Pascal