Subject: [Emu] Issue #17: What is "housekeeping"

From: "Joseph Salowey (jsalowey)" <[email-masked]>
Date: Thu, 6 Aug 2009 12:18:25 -0700

#17: What is "housekeeping"

Issue:

"The password authentication exchange MUST support password change, as
well as other "housekeeping" functions, such as the management of PINs
or other data, required by some systems." 

Comment:

 Suggested Change:

 "The password authentication exchange MUST support password change, as
well as other "housekeeping" functions, such as the management of PINs
or  other data, required by some systems."

--
Ticket URL: <http://wiki.tools.ietf.org/wg/emu/trac/ticket/17#comment:1>
emu <http://tools.ietf.org/wg/emu/>

---

From: Yaron Sheffer <[email-masked]>
Date: Thu, 6 Aug 2009 23:41:10 +0300

Well, this could stand even more detail, but fine...

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Joseph Salowey (jsalowey)
> Sent: Thursday, August 06, 2009 22:18
> To: [email-masked]
> Subject: [Emu] Issue #17: What is "housekeeping"
> 
> _______________________________________________
> Emu mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/emu
> 
> Scanned by Check Point Total Security Gateway.