Subject: [Emu] minor Issues/PRs for draft-ietf-emu-rfc5448bis

From: Sean Turner <[email-masked]>
Date: Mon, 31 Dec 2018 11:42:12 -0500

I volunteered a while back to review this I-D.  I am just now getting around to it and most of my comments are pretty minor so I’ll submit gh issues/PRs for those [0][1].  I tried to respect that this is a -bis draft so I tried my best to restrict changes to the new sections.  All of these I think are minor and probably don’t require a lot of discussion.  I am willing to throw in PRs for the issues one we close them out (or not if we decide no change is required).

Cheers,

spt

[0] https://github.com/emu-wg/draft-ietf-emu-rfc5448bis/issues
[1] https://github.com/emu-wg/draft-ietf-emu-rfc5448bis/pulls

---

From: Jari Arkko <[email-masked]>
Date: Tue, 1 Jan 2019 07:18:38 +0200

Thanks for your review, Sean.

Jari