Subject: [Entmib] Spam on entmib list

From: Randy Presuhn <[email-masked]>
Date: Mon, 26 Nov 2001 17:20:12 -0800 (PST)

Hi -

Perhaps it's time to turn on some reasonable spam filters?

> From [email-masked] Mon Nov 26 17:03:25 PST 2001
> Message-Id: <[email-masked]>
> From: admin <[email-masked]>
> To: [email-masked]
> Reply-To: [email-masked]
> Date: Tue, 27 Nov 2001 10:04:09 +0900
> Subject: [Entmib] [��ް���] ���� ���µǾ����ϴ�.
> X-Mailman-Version: 1.0
> List-Id: IETF Entity MIB WG <entmib.ietf.org>
> X-BeenThere: [email-masked]
> X-MIME-Autoconverted: from 8bit to quoted-printable by optimus.ietf.org id UAA03233
...

(objectionable stuff deleted)

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San Jos�, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

_______________________________________________
Entmib mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Tue, 27 Nov 2001 08:58:28 -0500

I'd be happy to try...

Has anyone done this for an ietf.org mailing list?  If so,
I'd appreciate some pointers.

Thanks,
Margaret

At 08:20 PM 11/26/01 , Randy Presuhn wrote:
> > Subject: [Entmib] [±ä±Þ°øÁö] µåµð¾î ¿ÀÇÂµÇ¾ú½À´Ï´Ù.
> > X-Mailman-Version: 1.0
>  Tel: +1 408 546-1006   San José, California 95131  USA

---

From: Margaret Wasserman <[email-masked]>
Date: Tue, 27 Nov 2001 08:58:28 -0500

I'd be happy to try...

Thanks,
Margaret

---

From: Andy Bierman <[email-masked]>
Date: Tue, 27 Nov 2001 08:33:31 -0800

>I'd appreciate some pointers.

I'll take care of it.  I run the ENTMIB and RMONMIB lists.
I have to check the admin page daily, sometimes several times
a day.  There's a lot of SPAM that doesn't get through.

>Margaret

Andy

---

From: Andy Bierman <[email-masked]>
Date: Tue, 27 Nov 2001 08:33:31 -0800

Andy