Subject: RE: Progress update: negotiation

From: "McIntyre, Lloyd" <[email-masked]>
Date: Thu, 15 Feb 2001 12:02:22 -0800

> -----Original Message-----
> From: Graham Klyne [mailto:[email-masked]]
> Sent: Thursday, February 15, 2001 5:43 AM
> To: Hiroshi Tamura
> Cc: [email-masked]
> Subject: Re: Progress update: negotiation
> 
> 
> Tamura-san,
> 
---snip---
> 
> 
> > >    o  Special considerations for defining composite document
> > >       characteristics (e.g. MRC) in Content-alternative 
> headers? (4)
> >
> >I do not know the issue well. Is it diffcult to express?
> 
> It could be difficult.  I think it is a theoretical issue 
> that takes us 
> into a level of considerable extra complexity with 
> zero-to-marginal utility.
> 
I am not sure what Graham had in mind for composite document
characteristics. I, however, assume that any provision would be defined in
Schema (RFC 2879). There could be value in a more explicit representation of
composite attributes.
---snip---

Lloyd

---

From: "Commercial Lease Solutions" <[email-masked]>
Date: Thu, 15 Feb 2001 16:53:38 -0500

Not sure how I got on this email list, but I can't seem to get off it.

****However, since I am, I was wondering if I could get some help.
I would like to turn one of our office computers into a fax server with the
ability to fax over IP. Our fax bill is running as high as $500, and we
would like to trim that. Any suggestions would be appreciated.

Thank you
-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of McIntyre, Lloyd
Sent: Thursday, February 15, 2001 3:02 PM
To: 'Graham Klyne'
Cc: [email-masked]
Subject: RE: Progress update: negotiation

---snip---

Lloyd