Subject: slides for presentations

From: Claudio Allocchio <[email-masked]>
Date: Mon, 3 Dec 2001 10:14:05 +0100

Hallo,

could please those making presentations/updates at the meeting send me in 
advance their slides? I'll load them directly on the presentation PC.

In case you're schedules as the editor of one document, and cannot be 
there, please let the group know, and send me anyhow a reposrt of what 
you would have said at the meeting !

See you all there!

Regards,

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                        Project Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

     PGP Key: http://security.fi.infn.it/cgi-bin/spgpk.pl?KeyId=0C5C2A09

---

From: Hiroshi Tamura <[email-masked]>
Date: Wed, 05 Dec 2001 13:51:37 +0900 (JST)

Folks,

(Claudio, sorry for the same mail many times to you.
I believe you already received my file. Right?.)

Short comments about ITU-T issue.
I already sent my powerpoint file to Claudio.

Since London meeting, no ITU-T meeting is held.
The status in ITU-T side is not changed.
Therefore, no discussion is necessary at SLC.

But,
the next ITU-T SG16 meeting is held in February.
FAX WG should prepare letter before that.

Regards,
--
Hiroshi Tamura, Co-chair of IETF-FAX WG
E-mail: [email-masked]