Subject: additional slides

From: Claudio Allocchio <[email-masked]>
Date: Sun, 9 Dec 2001 21:44:39 +0100

Hallo,

as I do not have the PC , here are anyhow my PPT slides for the meeting, 
thus you can download them on yours.

regards

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                        Project Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

     PGP Key: http://security.fi.infn.it/cgi-bin/spgpk.pl?KeyId=0C5C2A09

---

From: "MAEDA Toru" <[email-masked]>
Date: Mon, 10 Dec 2001 02:00:39 +0100

Hi, Claudio.

Sorry, I can not attend the meeting at SLC.

6.3 Terminal mode issue				15    105
- draft-maeda-faxwg-terminal-mode-goals-01.txt
- draft-maeda-faxwg-terminal-mode-protocol-01.txt
- draft-maeda-faxwg-fax-processing-status-01.txt

Above drafts are faxwg drafts.

draft-ietf-fax-terminal-mode-goals-00.txt
draft-ietf-fax-terminal-mode-protocol-00.txt
draft-ietf-fax-terminal-fax-processing-status-00.txt

?
[No discussions these three or four months. We should drop or
continue here, as suggested at London meeting.]

Sorry for no discussions on ML.

Regards.

Claudio Allocchio wrote:
>   ------------------------------------------------------------------------
>                               Name: agenda-ifax.ppt
>    agenda-ifax.ppt            Type: Microsoft PowerPoint プレゼンテーション (application/ppt)
>                           Encoding: BASE64
>                   ダウンロード状態: メッセージと共にはダウンロードされていません
> 
>                                  Name: allocchio-gstn.ppt
>    allocchio-gstn.ppt            Type: Microsoft PowerPoint プレゼンテーション (application/ppt)
>                              Encoding: BASE64
>                      ダウンロード状態: メッセージと共にはダウンロードされていません

-- 
*********************************
MAEDA Toru
CANON Research Centre France S.A.
*********************************