Subject: Drafts about pre-association phase and xml modeling

From: "Rachid Nait Takourout (LMC)" <[email-masked]>
Date: Wed, 25 Jun 2003 13:49:10 -0400

Hi,

        I would like to propose two drafts for the ForCES Working Group:
- The first one (draft-nait-forces-pap-00.txt) is a document on a protocol
  for the pre-association phase.
- The second one (draft-nait-forces-xml-model-00.txt) is about a XML based
  model for FE and CE representation.
        You can find the drafts in attachment. I will be very interested to
exchange comments on those documents.

Best regards

Rachid Nait Takourout

---

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 27 Jun 2003 10:23:13 -0400

I just saw the announcement of these from the internet drafts
directory.  Thank you for ensuring that they are available there.
Yours,
Joel M. Halpern