Subject: FW: [Forces-model] draft-03

From: "Deleganes, Ellen M" <[email-masked]>
Date: Fri, 9 Jul 2004 07:47:16 -0700

I haven't received any input from the model team, so am posting the
latest version of the ForCES model draft to the general reflector. If
you have comments or questions, please post them to the reflector. (I'll
clean up the conversion before the final update.)

Thanks,

Ellen

________________________________

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Deleganes,
Ellen M
Sent: Thursday, July 01, 2004 5:01 PM
To: [email-masked]
Subject: [Forces-model] draft-03

All,

I have been through this draft - although rather quickly, incorporating
the text from Alan and Zsolt. Please review this and post any comments
to the list. (I still need to go through the open issues list and make
sure at least the editorial issues have been addressed).

Thanks,

Ellen

---

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 9 Jul 2004 10:55:24 -0400

Ellen,
Please post the diff. This is a monster document to be reading
for the 100th time.

cheers,
jamal

On Fri, 2004-07-09 at 10:47, Deleganes, Ellen M wrote:
> I haven’t received any input from the model team, so am posting the
> you have comments or questions, please post them to the reflector.
> (I’ll clean up the conversion before the final update.)
> 
>  
> 
> Thanks,
> 
> Ellen
> 
>  
> 
>                                    
> ______________________________________________________________________
> 
> From:[email-masked]
> I have been through this draft – although rather quickly,
> incorporating the text from Alan and Zsolt. Please review this and
> post any comments to the list. (I still need to go through the open
> issues list and make sure at least the editorial issues have been
> addressed).
> 
>  
> 
> Thanks,
> 
> Ellen
> 
>