Subject: [forces] updated errata list

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 20 Aug 2010 08:11:10 -0400

Hi,

I am attaching the latest updated known errata list for the protocol
and model which i plan to upload RealSoonNow. If you want
to add anything let me know. There are three new items since last
update all to do with keyinfo.

cheers,
jamal

---

From: Adrian Farrel <[email-masked]>
Date: Fri, 20 Aug 2010 13:24:18 +0100

Ah, excellent, Jamal.

Give me a prod when you do it, and I'll be sure to process them in a timely 
way.

Cheers,
Adrian
----- Original Message ----- 
From: "Jamal Hadi Salim" <[email-masked]>
To: <[email-masked]>
Sent: Friday, August 20, 2010 1:11 PM
Subject: [forces] updated errata list

> update all to do with keyinfo.

--------------------------------------------------------------------------------

> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces
>

---

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 20 Aug 2010 09:02:49 -0400

> Give me a prod when you do it, and I'll be sure to process them in a timely

Will do. I plan to do it sometimes next week.

cheers,
jamal