Subject: [ftpext] RFC Errata for consideration

From: "William F. Maton" <[email-masked]>
Date: Fri, 30 Jul 2010 15:43:49 -0400 (EDT)

Hi all,

 	If this WG gains traction, would RFC errata (such as the ones I 
came across for RFC 3659) also be dealt with as part of a charter?

Thanks,

wfms

---

From: Anthony Bryan <[email-masked]>
Date: Sat, 31 Jul 2010 04:03:14 -0400

On Fri, Jul 30, 2010 at 3:43 PM, William F. Maton <[email-masked]> wrote:
>
> Hi all,
>
>        If this WG gains traction, would RFC errata (such as the ones I came
> across for RFC 3659) also be dealt with as part of a charter?

when you say dealt with, do you mean verifying reported errata?

I think that would be the plan, if this WG were chartered.

I believe I saw a few unverified errata when looking at FTP RFCs.

-- 
(( Anthony Bryan ... Metalink [ http://www.metalinker.org ]
  )) Easier, More Reliable, Self Healing Downloads