Subject: [Geojson] Fwd: New Version Notification for draft-ietf-geojson-02.txt

From: Sean Gillies <[email-masked]>
Date: Thu, 7 Apr 2016 10:32:23 -0600

---------- Forwarded message ----------
From: <[email-masked]>
Date: Thu, Apr 7, 2016 at 10:31 AM
Subject: New Version Notification for draft-ietf-geojson-02.txt
To: "H. Butler" <[email-masked]>, "T. Schaub" <[email-masked]>, Sean
Gillies <[email-masked]>, "A. Doyle" <[email-masked]>,
"T. Schaub" <[email-masked]>, "M. Daly" <[email-masked]>

A new version of I-D, draft-ietf-geojson-02.txt
has been successfully submitted by S. Gillies and posted to the
IETF repository.

Name:           draft-ietf-geojson
Revision:       02
Title:          The GeoJSON Format
Document date:  2016-04-07
Group:          geojson
Pages:          27
URL:
https://www.ietf.org/internet-drafts/draft-ietf-geojson-02.txt
Status:         https://datatracker.ietf.org/doc/draft-ietf-geojson/
Htmlized:       https://tools.ietf.org/html/draft-ietf-geojson-02
Diff:           https://www.ietf.org/rfcdiff?url2=draft-ietf-geojson-02

Abstract:
   GeoJSON is a geospatial data interchange format based on JavaScript
   Object Notation (JSON).  It defines several types of JSON objects and
   the manner in which they are combined to represent data about
   geographic features, their properties, and their spatial extents.
   This document recommends a single coordinate reference system based
   on WGS 84.  Other coordinate reference systems are not recommended.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

-- 
Sean Gillies

---

From: Martin Thomson <[email-masked]>
Date: Thu, 7 Apr 2016 13:34:59 -0300

I have requested publication of the IESG.

On 7 April 2016 at 13:32, Sean Gillies <[email-masked]> wrote:
> _______________________________________________
> GeoJSON mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/geojson
>