Subject: [Geopriv] Is there any company or people who are using SIMPLE as "using protocol"

From: "YANHAO WU" <[email-masked]>
Date: Thu, 06 May 2004 02:44:40 +0200

hey all
  I want to use SIMPLE as "using protocol" to implement a location based service application according to Geopriv requirement.Now i want to know is there any company or people doing the related work.Thanks

wilson.wu

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 05 May 2004 21:10:30 -0400

Yes; see http://www1.cs.columbia.edu/~xiaotaow/sipc/ for some related work.