Subject: Re: [GROW] WG Adoption Call for: draft-kirkham-private-ip-sp-cores

From: Tom Hodgson <[email-masked]>
Date: Thu, 1 Dec 2011 13:30:23 +0000 (GMT)

On Thu, 17 Nov 2011, Christopher Morrow wrote:
> Folks,
> As mentioned in the WG meeting today, please take the time to
> read/review/think-about the subject draft:
>  <http://tools.ietf.org/html/draft-kirkham-private-ip-sp-cores-07>
>

Support the adoption of this in GROW.

-- 
Tom Hodgson
[email-masked]

---

From: Jared Mauch <[email-masked]>
Date: Mon, 28 Nov 2011 13:40:34 -0500

Support

- Jared

On Nov 17, 2011, at 2:33 AM, Arturo Servin wrote:

> 
> 	Support.
> 
> .as
> 
> On 17 Nov 2011, at 15:30, Christopher Morrow wrote:
> 
>> Folks,
>> Anthony et-al have done some good work documenting some practices for
>> operators, if the work seems to be relevant for this group, let's hear
>> that and we'll adopt the document. If, on the other hand, we believe
>> this belongs elsewhere, let's provide a pointer set to the authors.
>> 
>> Call for this ends: 12/01/2011 (dec 01 for you not-us-folks)
>> 
>> Thanks,
>> Chris
>> (co-chair)
>> _______________________________________________
>> GROW mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/grow
> 
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: Gustavo Rodrigues Ramos <[email-masked]>
Date: Sat, 3 Dec 2011 15:15:24 -0200

Support.