Subject: Re: [GROW] working group last call draft-ietf-grow-bgp-gshut

From: Alexander Azimov <[email-masked]>
Date: Fri, 11 Aug 2017 23:35:13 +0300

I've read this draft and support its publication.
Special thanks for those who had resolved my concerns about possible side
effects of this new well-known community.

2017-07-24 18:13 GMT+03:00 Peter Schoenmaker <[email-masked]>:

> Hi Grow,
>
>
>
> As discussed in the working group meeting in Prague, draft-ietf-grow-bgp-gshut
> is ready for last call.  The last call will be 3 weeks ending August 11th
> 2017.  Please review the document and provide feedback.
>
>
>
> The document is at https://datatracker.ietf.org/
> doc/draft-ietf-grow-bgp-gshut/
>
>
>
> Thanks
>
>
>
> Peter & Chris
>
>
>
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow
>
>

-- 
| Alexander Azimov  | HLL l QRATOR
| tel.: +7 499 241 81 92
| mob.: +7 915 360 08 86
| skype: mitradir
| mailto: [email-masked]
| visit: www.qrator.net

---

From: Jeffrey Haas <[email-masked]>
Date: Thu, 17 Aug 2017 10:49:17 -0400

On Mon, Jul 24, 2017 at 03:13:04PM +0000, Peter Schoenmaker wrote:
> As discussed in the working group meeting in Prague, draft-ietf-grow-bgp-gshut is ready for last call.  The last call will be 3 weeks ending August 11th 2017.  Please review the document and provide feedback.

I'm late in responding, as usual.  

The document is ready to go.

-- Jeff

---

From: Christopher Morrow <[email-masked]>
Date: Thu, 17 Aug 2017 11:44:10 -0400

I agree the document is almost done, I think there's one commentor waiting
on Bruno to return from holidays to chat him up...

please wait on jayb@att to say something in this thread before sending
along.

On Thu, Aug 17, 2017 at 10:49 AM, Jeffrey Haas <[email-masked]> wrote:

> > As discussed in the working group meeting in Prague,
> draft-ietf-grow-bgp-gshut is ready for last call.  The last call will be 3
> weeks ending August 11th 2017.  Please review the document and provide
> feedback.
>