Subject: RE: GSMP WG Adelaide

From: [email-masked]
Date: Wed, 23 Feb 2000 06:16:39 -0600

Hi,

So far, what I have on the agenda is:

1. Review of work done on GSMP spec - including results of the
editing meeting and work done since then.

2. Reports on implementations - I know there are a few,
and I am hoping that the folk working on them will come forward 
with short reports.

3. Discussions of future work for GSMP

Regards,

a.
-----------------------------------
avri doria
Office: +1 781 993 4645
Mobile: +1 781 308 7680                

> -----Original Message-----
> From: EXT Kenneth Sundell [mailto:[email-masked]]
> Sent: 23 February, 2000 2:42 AM
> To: [email-masked]
> Subject: Re: GSMP WG adelaide
> 
> 
> 
> folks,
> we have been assigned one full slot for the adelaide meeting, 
> so it's time to
> create an agenda. Please forward any agenda items you may 
> have to me and
> Avri. It might also be a good idea to cc your requests to the 
> list as well.
> 
> Regards,
> Ken
> 
> 
> "Khosravi, Hormuzd M" wrote:
> 
> > Hi,
> >
> > I was wondering if the GSMP WG has an agenda for Adelaide 
> and is going to
> > hold any meetings.
> > Please do let me know.
> >
> > Thanks,
> > Hormuzd.
> 
> --
> Kenneth Sundell
> Nortel Networks
> Routing Architecture Lab
> S:t Eriksgatan 115 A, PO Box 6701
> 113 85 Stockholm, Sweden
> phone: +46 8 5088-3538, mobile +46 70 665-7838
> e-mail: [email-masked]
> 
>

---

From: "Buerkle Joachim (UC-ON/EMY2) *" <[email-masked]>
Date: Wed, 23 Feb 2000 14:24:15 +0100

Avri,

do you know till when the new version of the GSMP spec. will be available?

c.u.
Joachim

-----
Marconi Communications GmbH
Dept. Systems Engineering - Wireline Access Systems
Gerberstrasse 33
D-71522 Backnang
Germany

Phone: +49  7191  13  4602
Fax: +49  7191  13  64602
Email: [email-masked]
Web site: www.marconi.com
Web site: www.marconicomms.com
-----

> -----Ursprüngliche Nachricht-----
> Von:	[email-masked] [SMTP:[email-masked]]
> Gesendet am:	Mittwoch, 23. Februar 2000 13:17
> An:	[email-masked]
> Betreff:	RE: GSMP WG Adelaide
> 
> Hi,
>