Subject: difference CBR and CBR.1

From: 류호용 <[email-masked]>
Date: Mon, 21 Feb 2000 15:26:34 -0000

Hi All.

What is differnece between CBR and CBR.1 Service and which standards and reference describes it in details ?

Thanks

---

From: Hans Sjoestrand <[email-masked]>
Date: Mon, 21 Feb 2000 08:59:49 +0100 (MET)

CBR is a service. CBR.1 is the conformance definition for that 
service, i.e defining how the traffic descriptor parameters should 
be handled. 

It's all defined in ATM Forum Traffic Management Specification 
Version 4.1 ftp://ftp.atmforum.com/pub/approved-specs/af-tm-0121.000.pdf

Regards
/// Hasse