Subject: draft-doria-gsmp-req-olsr-00.txt

From: [email-masked]
Date: Tue, 21 Mar 2000 08:21:40 -0600

Hi,

This draft was not submitted in time for 
the I-D publishing deadline: 

  Requirements for adding Optical Switch Support to GSMP

I have put it into:

http://www.apocalypse.org/pub/~avri/ietf47/draft-doria-gsmp-req-olsr-00.txt

While I was at it, I put copies of the other relevant drafts for this
session in that same directory.

Apologies for being late with this one.

a.
-----------------------------------
avri doria
Office: +1 781 993 4645
Mobile: +1 781 308 7680

---

From: Hans Sjöstrand <[email-masked]>
Date: Tue, 21 Mar 2000 16:21:30 +0100

hi Avri,

It url wasn't working for me, but I found it under
http://www.apocalypse.org/pub/u/avri/ietf47/draft-doria-gsmp-req-olsr-00.txt

regards
/// Hasse