Subject: RE: GSMP WG Adelaide

From: [email-masked]
Date: Wed, 1 Mar 2000 22:11:12 -0600

Hi,

While we have been approved for a slot, I don't 
know when it will be yet.

The Agenda isn't due until 17 March, so we are
still waiting to find out about contributions.

Several items already on the agenda are:

-Review of work done on GSMP spec - including results of the
editing meeting and work done since then.
draft-ietf-gsmp-04.txt (will be released by the deadline 10 Mar)

-Discussion of the draft-ietf-gsmp-encaps-00.txt

-Discussion of draft-ietf-gsmp-applicability-00.txt (will be released by the
deadline 10 Mar)

-Reports on implementations - I know there are a few,
and I am hoping that the folk working on them will come forward 
with short reports.

-Discussions of future work for GSMP

a.
-----------------------------------
avri doria
Office: +1 781 993 4645
Mobile: +1 781 308 7680                

> -----Original Message-----
> From: EXT Khosravi, Hormuzd M [mailto:[email-masked]]
> Sent: 01 March, 2000 9:41 PM
> To: [email-masked]'
> Cc: [email-masked]'
> Subject: RE: GSMP WG Adelaide
> 
> 
> Hi,
> 
> I was looking at the Agenda on the IETF site and trying to 
> find out on which
> day and time
> the GSMP WG meeting is going to be held. I could not find 
> this information
> there, so if someone on the list could send me this info. it 
> would be great.
> 
> Thanks,
> Hormuzd.
> 
> office : 1-503-264-0334
> 
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Wednesday, February 23, 2000 4:17 AM
> To: [email-masked]
> Subject: RE: GSMP WG Adelaide
> 
> 
> Hi,
> 
> So far, what I have on the agenda is:
> 
> 1. Review of work done on GSMP spec - including results of the
> editing meeting and work done since then.
> 
> 2. Reports on implementations - I know there are a few,
> and I am hoping that the folk working on them will come forward 
> with short reports.
> 
> 3. Discussions of future work for GSMP
> 
> 
> Regards,
> 
> a.
> -----------------------------------
> avri doria
> Office: +1 781 993 4645
> Mobile: +1 781 308 7680                
>  
> 
> > -----Original Message-----
> > From: EXT Kenneth Sundell [mailto:[email-masked]]
> > Sent: 23 February, 2000 2:42 AM
> > To: [email-masked]
> > Subject: Re: GSMP WG adelaide
> > 
> > 
> > 
> > folks,
> > we have been assigned one full slot for the adelaide meeting, 
> > so it's time to
> > create an agenda. Please forward any agenda items you may 
> > have to me and
> > Avri. It might also be a good idea to cc your requests to the 
> > list as well.
> > 
> > Regards,
> > Ken
> > 
> > 
> > "Khosravi, Hormuzd M" wrote:
> > 
> > > Hi,
> > >
> > > I was wondering if the GSMP WG has an agenda for Adelaide 
> > and is going to
> > > hold any meetings.
> > > Please do let me know.
> > >
> > > Thanks,
> > > Hormuzd.
> > 
> > --
> > Kenneth Sundell
> > Nortel Networks
> > Routing Architecture Lab
> > S:t Eriksgatan 115 A, PO Box 6701
> > 113 85 Stockholm, Sweden
> > phone: +46 8 5088-3538, mobile +46 70 665-7838
> > e-mail: [email-masked]
> > 
> > 
>

---

From: Hans Sjöstrand <[email-masked]>
Date: Fri, 10 Mar 2000 18:18:42 +0100

sorry for that, it's getting late. I mean of course thar
you could find the I-D in
ftp://www.ericsson.net/pub/ietf/draft-ietf-gsmp-mib-01.txt
and the mib in
ftp://www.ericsson.net/pub/ietf/draft-ietf-gsmp-mib-01.mib

/// Hasse

Hans Sjöstrand wrote:
> 
> hi,
> 
> We could also possibly get a item to present the gsmp-mib that
> we just submitted. Joachim Büerkle will have the presentation.
> 
> you could find the I-D in
> ftp://www.ericsson.net/pub/ietf/draft-ietf-gsmp-mib-01-txt
> and the mib in
> ftp://www.ericsson.net/pub/ietf/draft-ietf-gsmp-mib-01-txt
> 
> Regards
> /// Hasse (Joachim & Balaji)
> 
> [email-masked] wrote:
> >
> > Hi,
> >

---

From: Hans Sjöstrand <[email-masked]>
Date: Fri, 10 Mar 2000 18:14:47 +0100

hi,

Regards