Subject: RE: Encapsulation Method

From: [email-masked]
Date: Fri, 7 Apr 2000 07:34:01 -0500

Hi,

There are 3 encapsulations defined so far: IP, ATM and raw Ethernet.

These are documented in draft-ietf-gsmp-encaps-00.txt

Regards,

a.
-----------------------------------
avri doria
GSM: +1 781 308 7680

---

From: 류호용 <[email-masked]>
Date: Sat, 8 Apr 2000 12:27:29 -0000

Thank for your reply.

I see 3 GSMP message encapsulation method.(TCP, Ethernet and ATM Encapsulation)

but I want to Encapsulation Method field in GSMP connection message. (page 26 in draft-ietf-gsmp-04.txt)

Best Regards.

Hoyong, Ryu.

---

From: 류호용 <[email-masked]>
Date: Sat, 8 Apr 2000 12:44:41 -0000

Thank for your reply.

but I want to know Encapsulation Method field in GSMP connection message. (page 26 in draft-ietf-gsmp-04.txt)

Best Regards.