Subject: [GSMP] GSMP implementation HELP

From: sehla loussaief <[email-masked]>
Date: Tue, 2 Apr 2002 12:16:00 +0200 (CEST)

Hi all,
Can anyone help me to get an implementation of the
GSMP protocol. I am serching for it for long time.
Please help me. 
Thanks in advance.

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com

_______________________________________________
GSMP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gsmp

---

From: Peter Newman <[email-masked]>
Date: Tue, 02 Apr 2002 10:11:20 -0800

Please let me know if you find one. This request has appeared on the GSMP 
list a number of times with no answer. It may be that there is no available 
implementation.

--Peter

---

From: avri <[email-masked]>
Date: Wed, 03 Apr 2002 14:02:18 +0200

Hi,

I know, confidentially, of a few implementation efforts.

Unfortunately I have not been able to convince anyone to
make their code, even the base code, available.

a.

Peter Newman wrote:

> 
> Please let me know if you find one. This request has appeared on the 
> GSMP list a number of times with no answer. It may be that there is no 
> available implementation.
> 
> --Peter
> 

-- 
Mobile: +46 73 029 8019
Office: +46 920 49 3030
In US:  +1 401 663 5024

http://www.bethepeople.com/vaccine_rides/events_vacc_eu.htm
Rider: Avri Doria                Rider #: 1338

---

From: Peter Newman <[email-masked]>
Date: Wed, 03 Apr 2002 13:47:46 -0800

I have a copy of the original source code that Ipsilon made public for GSMP 
version 1.1 in 1996. I haven't looked at it. It is probably not very helpful.

--Peter

At 02:02 PM 4/3/02, you wrote:
>>list a number of times with no answer. It may be that there is no

---

From: sehla loussaief <[email-masked]>
Date: Thu, 4 Apr 2002 09:50:51 +0200 (CEST)

Hi Peter ,
Can I, please , have a copy of this code.
Thanks in advance.
Sehla.

--- Peter Newman <[email-masked]> a écrit : >