Subject: Re: [HASMAT] [OAUTH-WG] OAuth Tutorial on Friday, 9am

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 29 Jul 2010 13:15:17 +0200

The meeting room is 2.14 Amazon

On 23.07.2010 11:23, Tschofenig, Hannes (NSN - FI/Espoo) wrote:
>
> Hi all,
>
> As mentioned in the meeting agenda Blaine and myself thought it would 
> be useful to schedule a tutorial about OAuth during the IETF week.
>
> The morning slot (9am till max 11:30am) on Friday seems to be good.
>
> I will organize a meeting room. Details will be provided later.
>
> Ciao
> Hannes & Blaine
>
>
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
>

---

From: Gregory Lebovitz <[email-masked]>
Date: Thu, 29 Jul 2010 04:49:47 -0700

Hannes,
Will the session be recorded, i.e. audio archive and notes/minutes 
created? I think this would be VERY useful.

Gregory.

On 7/29/10 4:15 AM, Hannes Tschofenig wrote:
> saag mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/saag

-- 
~~~~~~~~~~~~~~
IETF related Email from
Gregory Lebovitz
Juniper Networks