Subject: [fmc] Minutes of BoF

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 7 Nov 2012 12:40:44 -0600

Hi all,

The minutes of the BoF session we had yesterday are now posted at:

http://www.ietf.org/proceedings/85/minutes/minutes-85-fmc

I cc'ed to a few colleagues who are frequently mentioned in the list
and who are not subscribed in fmc list.

Please subscribe to the list and post your comments on the list at

https://www1.ietf.org/mailman/listinfo/fmc

BTW we have 169 people registered on the list.

Regards,

Behcet

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 7 Nov 2012 12:42:14 -0600

Many thanks to Pete McCann for taking the minutes.

Behcet