Subject: [Hipsec] Updated ORCHID 28-bits prefix draft

From: Julien Laganier <[email-masked]>
Date: Mon, 19 Jun 2006 18:01:27 +0200

Folks,

I will submit an updated ORCHID draft asking allocation of a 28-bits 
prefix out of the IPv6 IANA Special Purpose Address Block. 

Until it shows up in the I-D repository it's available there:

<http://julien.laganier.free.fr/draft-laganier-ipv6-khi-02.txt>

Htmlized wdiff from previous version is also there:

<http://julien.laganier.free.fr/draft-laganier-ipv6-khi-02-from-01.html>

--julien

_______________________________________________
Hipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hipsec

---

From: marcelo bagnulo braun <[email-masked]>
Date: Thu, 22 Jun 2006 16:11:23 +0300

Hi,

i think 100 bits for hash is a reasonable tradeoff for this.

Regards, marcelo

El 19/06/2006, a las 19:01, Julien Laganier escribió:

> Int-area mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/int-area
>