Subject: Re: [HOKEY] REMINDER: WGLC on draft-ietf-hokey-erp-aak-04

From: "zhangtan2011" <[email-masked]>
Date: Fri, 12 Aug 2011 10:11:01 +0800

Hi Authors, 
 
I have read the document and have one question to the CAP discovery, i.e., how the CAP is chosen and what’s the criteria?  

Other parts sound good.  

Regards,
Tan zhang

---

From: Zhen Cao <[email-masked]>
Date: Mon, 15 Aug 2011 17:04:37 +0800

Hi Tan,

Thanks for the review.

In the current draft, the CAP is chosen by the authentication peer,
and the CAP information is included in the ERP message.

Any more comments?

Regards,
Zhen

On Fri, Aug 12, 2011 at 10:11 AM, zhangtan2011 <[email-masked]> wrote:
> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey
>
>

-- 
Best regards,
Zhen