Subject: [HOKEY] Solicit review for draft-ietf-dime-erp-09, end in one week

From: Tina TSOU <[email-masked]>
Date: Tue, 17 Apr 2012 06:41:25 +0000

It is to solicit for reviews in Hokey WG and give the WG participants a week of so time for reviewing. 
Once the review time has completed in Hokey we will inform DIME.

Glen & Tina

Begin forwarded message:

>> From: jouni korhonen <[email-masked]>
>> Date: April 3, 2012 10:28:06 AM GMT+03:00
>> To: [email-masked]
>> Cc: [email-masked], [email-masked]
>> Subject: Fwd: WGLC for draft-ietf-dime-erp-09
>> 
>> Resending.. it seems this never made it to the mailing list.
>> 
>> - Jouni
>> 
>> Begin forwarded message:
>> 
>>> From: jouni korhonen <[email-masked]>
>>> Date: April 1, 2012 10:02:53 PM GMT+03:00
>>> To: [email-masked]
>>> Cc: [email-masked]
>>> Subject: WGLC for draft-ietf-dime-erp-09
>>> 
>>> 
>>> This mail starts a two week WGCL for "Diameter Support for the EAP
>>> Re-authentication Protocol (ERP)" draft-ietf-dime-erp-09. The WGLC
>>> ends 15th April. Provide your comments to the mailing list and you
>>> can also enter them into the Issue Tracker.
>>> 
>>> - Jouni & Lionel
>> 
>

---

From: Zhen Cao <[email-masked]>
Date: Tue, 24 Apr 2012 16:09:38 +0800

Hi Authors,

I read the document. The Diameter support of ERP is useful for the
deployment of this protocol and also the writeup is ready for the WGLC.

Thanks,
Zhen

On Tue, Apr 17, 2012 at 2:41 PM, Tina TSOU <[email-masked]>wrote:

> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey
>

-- 
Best regards,
Zhen

---

From: Glen Zorn <[email-masked]>
Date: Tue, 24 Apr 2012 17:03:40 +0700

A single positive comment was received, so from the POV of hokey 
publication of the draft is fine.